<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/VYxBDsIwDAQ_1Nb0ETzEhBVymzoh61Dl9whxgeNIM7PKOWibzo6TGRFolETKS7PdNaz41R_mWLZnRxvTRbyk6M2LMEbGtEottdf50B1NlER8D7TAcpj_Jun2Rx8rW9rf.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Halloween: la storia della saga - Prima parte - Nocturno.it</title>
<meta name="description" content="Su Nocturno.it la storia di Halloween, la saga horror iniziata nel 1978 da John Carpenter."/>
<link rel="canonical" href="http://www.nocturno.it/halloween-la-storia-della-saga-prima-parte/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halloween: la storia della saga - Prima parte - Nocturno.it" />
<meta property="og:description" content="Su Nocturno.it la storia di Halloween, la saga horror iniziata nel 1978 da John Carpenter." />
<meta property="og:url" content="http://www.nocturno.it/halloween-la-storia-della-saga-prima-parte/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="http://facebook.com/mttvergani" />
<meta property="article:tag" content="Debra Hill" />
<meta property="article:tag" content="halloween" />
<meta property="article:tag" content="Halloween II – Il signore della morte" />
<meta property="article:tag" content="Halloween III – Il signore della notte" />
<meta property="article:tag" content="Jamie Lee Curtis" />
<meta property="article:tag" content="John Carpenter" />
<meta property="article:tag" content="Nick Castle" />
<meta property="article:tag" content="Rick Rosenthal" />
<meta property="article:tag" content="Tommy Lee Wallace" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2018-10-01T18:30:30+00:00" />
<meta property="article:modified_time" content="2018-10-01T18:47:16+00:00" />
<meta property="og:updated_time" content="2018-10-01T18:47:16+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=36475' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=B9DDC0E6FCC8C3EEF159DF7141E5B756');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-600x240.png" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-600x240.png">-->

                    <!--        <meta property="og:title" content="Halloween: la storia della saga &#8211; Prima parte" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/halloween-la-storia-della-saga-prima-parte/" />
        <meta property="og:description" content="Laddove l’incertezza regna sovrana, il sommo D’Annunzio ci ha insegnato che è sempre cosa buona e giusta abbeverarsi alla fonte, suggere dalla mammella da cui è scaturito il fertile latte primigenio. Ogni mito possiede la propria terra fondativa, e la leggenda che a noi qui interessa insinua le proprie robuste radici nel lontano 1978, quandoRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Halloween: la storia della saga &#8211; Prima parte">
        <meta itemprop="description" content="Laddove l’incertezza regna sovrana, il sommo D’Annunzio ci ha insegnato che è sempre cosa buona e giusta abbeverarsi alla fonte, suggere dalla mammella da cui è scaturito il fertile latte primigenio. Ogni mito possiede la propria terra fondativa, e la leggenda che a noi qui interessa insinua le proprie robuste radici nel lontano 1978, quandoRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="single single-post postid-36475 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno_settembre_2018.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#17647265617e7472577978746362657978397e63"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Halloween: la storia della saga &#8211; Prima parte</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">1  Ottobre 2018</div>
                <div class="wdm_entry_heading">
                    <h2>Halloween: la storia della saga &#8211; Prima parte</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Quarant'anni di Michael Myers </h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween.png" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Laddove l’incertezza regna sovrana, il sommo D’Annunzio ci ha insegnato che è sempre cosa buona e giusta abbeverarsi alla fonte, suggere dalla mammella da cui è scaturito il fertile latte primigenio. Ogni mito possiede la propria terra fondativa, e la leggenda che a noi qui interessa insinua le proprie robuste radici nel lontano 1978, quando un rampante cineasta di appena trent’anni di nome <strong>John Carpenter</strong>, con all’attivo “solo” due piccoli gioiellini come <em>Dark Stars</em> e <em>Distretto 13: Le brigate della morte</em>, decise, assieme alla compagna di merende e sceneggiature <strong>Debra Hill</strong>, di rivoluzionare in un sol colpo forma e sostanza di quel maledetto e amato genere che fu l’horror. Quel pazzerello cinefilo dalla fluente chioma nera e dai folti mustacchioni corvini, nel presentarsi con il proprio script – originariamente intitolato <em>The Babysitter Murders </em>– alla corte dell’amato/odiato produttore siro-americano <strong>Moustapha Akkad</strong> sfoggiando un sincero amore per la celluloide, mai avrebbe immaginato che la sua creatura, per il momento ancora incatenata fra le robuste fibre della carta, avrebbe dato origine a una delle saghe più celebri del grande schermo, capace, nel bene e nel male, fra alti e bassi, di cavalcare oltre quattro decenni e unire almeno due generazioni di amanti dei brividi forti, consegnando all’immaginario collettivo uno dei villains più iconici di ogni tempo. Ma procediamo con ordine; 1978 dicevamo. Il cinema “de paura” non era certo nuovo a tipacci fuori di cotenna che, opportunamente occultati e ben forniti di oggetti contundenti, se ne vanno a zonzo a tagliuzzare chiunque gli capiti a tiro. Ma non appena la sequenza di apertura di <strong>Halloween – La notte delle streghe</strong>, preceduta da un’inquietantissima filastrocca in voce over su fondo nero, illumina col suo fioco lume la candida superfice dello schermo, ci si rende subito conto di star assistendo a qualcosa proveniente da un altro mondo. La fluidissima e ansimante soggettiva di un bimbo mascherato – realizzata in piano sequenza con un’apocrifa steadycam <em>ante litteram </em>– se ne va in giro per i meandri di una villetta, fermandosi a contemplare le nude grazie dell’acerba sorella intenta a darsi da fare col bel fidanzato. Tutto più o meno normale fin qui, no? Nulla più che l’innocente scoperta della freudiana “scena primaria” da parte di un ingenuo pargoletto. Ma quando una candida manina spunta dal nulla impugnando un coltello, ecco che le cose iniziano a mettersi davvero male, e di lì a poco un inaspettato fratricidio verrà apparecchiato dinnanzi agli esterrefatti bulbi oculari dell’incauto spettatore. Il nostro imberbe killer (per il momento non ancora serial) è il piccolo Michael Myers – vero nome del distributore europeo di <em>Distretto 13</em> –, presto internato in un manicomio criminale per ben quindici anni sotto la supervisione del dottor Sam Loomis (<strong>Donald Pleasence</strong>).</p>
<div id="attachment_36478" style="width: 750px" class="wp-caption alignnone"><a href="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-2.jpg"><img class="size-full wp-image-36478" src="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-2.jpg" alt="Halloween 1" width="740" height="400" /></a><p class="wp-caption-text">Halloween &#8211; La notte delle streghe</p></div>
<p>Ma, si sa, gli spiriti audaci sono duri a morire, e così, alla vigilia della fantomatica Notte delle Streghe, l’ormai maturo pazzoide (incarnato dallo storico <strong>Nick Castle</strong>) se ne scappa dalla casa di cura, scippa la proverbiale maschera bianca – rielaborata sulle fattezze del capitano Kirk di <em>Star Trek</em> – che lo consegnerà all’Olimpo degli incubi e se ne ritorna nei ridenti sobborghi di Haddonfield, la propria cittadina natale. Qui, conseguendo a pieni voti la meritata laurea in ammazzamenti seriali, incrocia le sorti della sfortunata babysitter Laurie Strode (<strong>Jamie Lee Curtis</strong>), la quale sarà l’unica sopravvissuta di un’autentica mattanza perpetrata nel giro di una sola notte e dalla quale il nostro assassino di fiducia ne uscirà, seppur ben acciaccato, vincitore, scomparendo nel nulla dopo un apparentemente fatale salto carpiato <em>out of the window</em>. I giochi sono tutt’altro che chiusi e l’incubo è solo all’inizio. Confezionato in appena venti giorni di riprese con un budget di poco più di 300 mila dollari, <strong>Halloween </strong>porta nelle casse della piccola Compass International Pictures la discreta sommetta di ben 70 milioni, divenendo una delle pellicole indipendenti di maggior successo della storia del cinema e incuneandosi a forza nelle pupille e nei cerebri di milioni di spettatori in tutto il mondo, anche grazie a un inquietantissimo martellante score di percussioni composto dallo stesso Carpenter sotto pesante influenza dei Goblin di <em>Profondo Rosso</em>. E dire che le premesse non erano state delle migliori, soprattutto sul fronte del casting, con il ruolo del dottor Loomis rifiutato da ben due star del calibro di <strong>Christopher Lee</strong> e <strong>Peter Cushing</strong>, oltre ai numerosi dubbi attorno alla giovanissima <strong>Jamie Lee</strong>, proveniente dal sottobosco televisivo e con in tasca la sola fama degli illustri genitori <strong>Tony Curtis </strong>e <strong>Janet “Psycho” Leigh</strong>. Ma quando le cose devono andare per il verso giusto, indipendentemente dai venti contrari, il Fato è sempre pronto a fare il proprio lavoro, ed è così che, dopo aver ipotecato un inaspettato successo con un romanzo derivato – scritto da <strong>Curt Richards</strong> e pubblicato nel 1979 dalla Bantam Books– e sbrogliata una discutibile cessione di diritti televisivi alla NBC – con l’aggiunta di 12 minuti di girato, in seguito integrati dalla Anchor Bay nella ghiottissima edizione DVD del 2001 <strong>Halloween: Extended Edition</strong> –, la creatura partorita da Carpenter e dalla Hill si prepara a seguire il proprio corso naturale con il primo sequel ufficiale <strong>Halloween II – Il signore della morte (1981), </strong>deciso a riprendere le fila del discorso da dove tutto si era concluso, con il redivivo Michael Myers (<strong>Dick Warlock</strong>) intento a rintracciare la povera Laure – che si scoprirà essere, <em>spoiler alert</em>, nientemeno che sua sorella! – direttamente nella clinica ospedaliera nella quale la giovane era stata portata dopo lo shock seguito alla nefasta notte d’Ognissanti.</p>
<div id="attachment_36479" style="width: 750px" class="wp-caption alignnone"><a href="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-3.jpg"><img class="size-full wp-image-36479" src="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-3.jpg" alt="Halloween 2" width="740" height="400" /></a><p class="wp-caption-text">Halloween II &#8211; Il signore della morte</p></div>
<p>Con Carpenter immerso con un piede nello shooting di <em>Fog</em> e l’altro nello script del cultissimo <em>1997: Fuga da New York</em>, la regia viene affidata all’esordiente <strong>Rick Rosenthal</strong> – il futuro padre di <em>Bad Boys</em> –, il quale dirige con discreto mestiere una pellicola che, pur ricalcando la struttura chiave dello slasher originario, qui si muove su un versante decisamente più splatter, con uccisioni particolarmente truculente e una dose di violenza nettamente superiore. Senza alcuna infamia e senza alcuna lode, i 25 milioni di incasso complessivo mettono tranquilli i capoccia della Universal – che avrebbero addirittura voluto optare per il 3D –, originariamente spaventati dai numerosi rimaneggiamenti della sceneggiatura  in corso d’opera ideata dalla coppia Carpenter-Hill e alla fine convintisi a novellizzarla grazie allo scrittore <strong>Jack Martin</strong> (aka <strong>Dennis Etchison</strong>). Come purtroppo molto spesso accade con le galline dalle uova d’oro alle loro covate primigenie, si è spesso tentati di spremere la linfa vitale di un’opera quando ancora il succo deve opportunamente formarsi, rischiando di rovinare in partenza ciò che potrebbe invece avere una vita lunga e gloriosa.</p>
<div id="attachment_36480" style="width: 750px" class="wp-caption alignnone"><a href="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-4.jpg"><img class="size-full wp-image-36480" src="http://www.nocturno.it/wp-content/uploads/2018/10/Halloween-4.jpg" alt="Halloween 3" width="740" height="400" /></a><p class="wp-caption-text">Halloween III &#8211; Il signore della notte</p></div>
<p>Ed è proprio quello che stava rischiando di accadere con <strong>Halloween III – Il signore della notte (1982)</strong>, primo discusso sequel apocrifo della storica saga, fortemente voluto dal duo produttivo Akkad-Yablans ma scetticamente sostenuto dai suoi stessi creatori, i quali decisero di prendere parte al bislacco progetto in qualità di co-sceneggiatori e produttori esecutivi a condizione che la narrazione fosse totalmente distaccata dai due capitoli precedenti. E in effetti la vicenda diretta da <strong>Tommy Lee Wallace </strong>– già scenografo e produttore del capostipite e rifiutatosi di prendere il timone della precedente pellicola – non ha assolutamente nulla a che vedere con l’epopea ammazzatoia di Michael Myers, mettendo invece in scena la battaglia di un medico (<strong>Dan O’Herlihy</strong>) e di una donna comune (<strong>Stacey Nelkin</strong>) contro un malefico scienziato pazzo (<strong>Tom Atkins</strong>) celato nei meandri di una goticheggiante fabbrica di giocattoli nel corso della settimana che precede la beneamata festa d’Ognissanti. Fra improbabili culti druidici (sic!) e incursioni di altrettanto improbabili automi meccanici, la pesante mano <em>sci-fi</em> dello scrittore <strong>Nigel Kneale</strong> si fa sentire, gettando un bel po’ di casino nel già troppo eterogeneo calderone produttivo/distributivo nel quale Carpenter e socia si trovano a battibeccare nientemeno che con Dino De Laurentiis, cercando di salvare per il rotto della cuffia quello che sarà ricordato come il peggior capitolo della saga fino a quel momento.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fhalloween-la-storia-della-saga-prima-parte%2F&title=Halloween%3A+la+storia+della+saga+-+Prima+parte' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=Halloween%3A+la+storia+della+saga+-+Prima+parte+http%3A%2F%2Fwww.nocturno.it%2Fhalloween-la-storia-della-saga-prima-parte%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fhalloween-la-storia-della-saga-prima-parte%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Halloween: la storia della saga - Prima parte http%3A%2F%2Fwww.nocturno.it%2Fhalloween-la-storia-della-saga-prima-parte%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="http://www.nocturno.it/wp-content/uploads/2017/05/Matteo-Vergani_profilo-150x150.jpg" width="40" height="40" alt="Matteo Vergani" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Matteo Vergani</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Matteo Vergani</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="http://www.nocturno.it/wp-content/uploads/2017/05/Matteo-Vergani_profilo-150x150.jpg" width="80" height="80" alt="Matteo Vergani" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Laureato in Linguaggi dei Media all’Università Cattolica di Milano e diplomato in regia all’Accademia Griffith di Roma, accanto all’attività di montatore e filmmaker collabora in qualità di critico e recensore per diverse testate, tra cui Nocturno, Cinefilos, Dietrolequinte e Recencinema. Parallelamente prosegue lo studio nei confronti del cinema di genere e delle pratiche audiovisive sperimentali, con particolare attenzione ad autori visionari e surreali come David Lynch, Peter Greenaway e Lech Majewski.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="http://www.nocturno.it/autori/matteo-vergani/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2018/09/Eli-Roths-History-of-Horror-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/eli-roths-history-of-horror/">Eli Roth’s History of Horror</a></h6>
                    	<p>Il prossimo ottobre si prospetta ricco di novità cinematografiche succose, sopr...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2018/06/Esorcista-III-poster-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/lesorcista-iii-i-due-cuts-a-confronto/">L'Esorcista III - i due cuts a confronto</a></h6>
                    	<p><em>Le prime inquadrature del film L’Esorcista III mostrano con una serie di s</em>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/06/evid-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/dossier-la-casa-evil-dead/">Dossier La casa (Evil Dead)</a></h6>
                    	<p>Quella notte <strong>Abigail</strong> si svegliò di soprassalto. Intorno a lei ...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/02/foto-evidenza-2-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/nelle-pieghe-della-cosa-2/">Nelle pieghe della “Cosa”</a></h6>
                    	<p>Antartide, base di ricerca americana. Gli uomini della struttura sono alle prese...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/12/slider6-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/rob-zombie-sheri-moon/">Rob Zombie & Sheri Moon</a></h6>
                    	<p><em>Incontro con il regista-rocker <strong>Rob Zombie</strong>, al secolo <stron</em>...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2018/08/Mission-Impossible-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/mission-impossible-la-storia-della-saga/">Mission Impossible: la storia della saga</a></h6>
                            <p>Diciamoci la verità: in fondo in fondo gli americani hanno sempre un po’ sofferto di un certo complesso d’inferiorità nei confronti degli ex pad...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2018/06/la-notte-del-giudizio-election-year-ecco-prima-clip-in-italiano-v4-267689-1280x720-1280x640-1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/la-notte-del-giudizio-analisi-della-saga/">La notte del giudizio - Analisi della saga</a></h6>
                            <p>Non è affatto un mistero che da quando quel birbacchione scapestrato dello zio Donald, assieme al suo platinato ciuffo tirabaci e alle proverbiali cr...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2018/05/Jurassic-Park-2-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/jurassic-park-la-storia-della-saga/">Jurassic Park: la storia della saga</a></h6>
                            <p>In principio fu il verbo letterario di <strong>Michael Crichton</strong>, integralmente vergine e non ancora deflorato dall’insidioso membro a doppi...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/halloween-la-storia-della-saga-prima-parte/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/10/Halloween.png')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/halloween-la-storia-della-saga-prima-parte/">Halloween: la storia della saga &#8211; Prima parte</a></h6>
                            Quarant'anni di Michael Myers                                 </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/eli-roths-history-of-horror/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/09/Eli-Roths-History-of-Horror.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/eli-roths-history-of-horror/">Eli Roth’s History of Horror</a></h6>
                            Eli Roth ripercorre la storia del genere horror con una serie                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/into-the-dark/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/09/Into-the-Dark-1.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/into-the-dark/">Into the Dark</a></h6>
                            La serie antologica horror targata Blumhouse                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9BPT81LLc4s1s_JTNLPKtbPTc0r1S8uLUgtSsssztDLzczTMSCgJrEovRikEAA.js"></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/halloween-la-storia-della-saga-prima-parte/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 2874/3091 objects using disk

 Served from: www.nocturno.it @ 2018-10-02 01:10:47 by W3 Total Cache -->