<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Psicothriller: 5 thriller psicologici da (ri)vedere - Nocturno</title>
<meta name="description" content="Una selezione di 5 titoli europei appartenenti al sottogenere del thriller psicologico, tutti oscuri, misteriosi e intriganti. La selezione di Nocturno"/>
<link rel="canonical" href="https://www.nocturno.it/psicothriller-5-thriller-psicologici-da-rivedere/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Psicothriller: 5 thriller psicologici da (ri)vedere - Nocturno" />
<meta property="og:description" content="Una selezione di 5 titoli europei appartenenti al sottogenere del thriller psicologico, tutti oscuri, misteriosi e intriganti. La selezione di Nocturno" />
<meta property="og:url" content="https://www.nocturno.it/psicothriller-5-thriller-psicologici-da-rivedere/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Amer" />
<meta property="article:tag" content="Bed Time" />
<meta property="article:tag" content="Con gli occhi dell&#039;assassino" />
<meta property="article:tag" content="Doppio amore" />
<meta property="article:tag" content="Lo sconosciuto del lago" />
<meta property="article:tag" content="Thriller psicologici" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2020-09-26T15:13:28+00:00" />
<meta property="article:modified_time" content="2020-09-26T15:24:31+00:00" />
<meta property="og:updated_time" content="2020-09-26T15:24:31+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/09/slide-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=44217' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=FBD26872438592EA2BDDD911BBA18FF1');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/09/slide-2-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2020/09/slide-2-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Psicothriller: 5 thriller psicologici da (ri)vedere" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/psicothriller-5-thriller-psicologici-da-rivedere/" />
        <meta property="og:description" content="E&#8217; stato spesso fatto notare come nel decennio 2010 il cinema di suspense (horror, mystery, thriller psicologico) abbia visto un ritorno di forza dell&#8217;irrappresentabile, dello spettro, come centro teorico dei suoi lavori principali. Esaurite le sbornie gore e slasher del periodo precedente, gli ultimi anni hanno visto una decisa svolta sul privato, l&#8217;invisibile, il minimale:Read More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Psicothriller: 5 thriller psicologici da (ri)vedere">
        <meta itemprop="description" content="E&#8217; stato spesso fatto notare come nel decennio 2010 il cinema di suspense (horror, mystery, thriller psicologico) abbia visto un ritorno di forza dell&#8217;irrappresentabile, dello spettro, come centro teorico dei suoi lavori principali. Esaurite le sbornie gore e slasher del periodo precedente, gli ultimi anni hanno visto una decisa svolta sul privato, l&#8217;invisibile, il minimale:Read More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-44217 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>
    
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/settembre_2020.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#99eafcebeff0fafcd9f7f6faedecebf7f6b7f0ed"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Psicothriller: 5 thriller psicologici da (ri)vedere</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">26  Settembre 2020</div>
                <div class="wdm_entry_heading">
                    <h2>Psicothriller: 5 thriller psicologici da (ri)vedere</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Cinque titoli europei intriganti degli ultimi 10 anni</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2020/09/slide-2.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>E&#8217; stato spesso fatto notare come nel decennio 2010 il cinema di suspense (horror, mystery, thriller psicologico) abbia visto un ritorno di forza dell&#8217;irrappresentabile, dello spettro, come centro teorico dei suoi lavori principali. Esaurite le sbornie gore e slasher del periodo precedente, gli ultimi anni hanno visto una decisa svolta sul privato, l&#8217;invisibile, il minimale: archiviato lo splatter paranoico del duemila, autori e sceneggiatori hanno rapidamente ripiegato sul non-visto e l&#8217;ellissi come tecniche espressive. Le ragioni sono facilmente riconducibili all&#8217;evoluzione di sensibilità e, se vogliamo, di inconscio collettivo nel contemporaneo. Le nostre angosce si concentrano in fondo sempre meno sull&#8217;essere fatti a pezzi da qualche mostro armato di seghe a nastro, nascosto in un mondo sconosciuto e ostile; al contrario, la realtà appare oggi fin troppo controllata, visibile, costantemente impegnata a ricostruirsi attraverso le sue narrazioni mediatiche. L&#8217;ansia si concentra su ossessioni più liminali, impalpabili. Le paure del cinema recente parlano di <em>iperoggetti</em> apocalittici e inafferrabili, incubi digitali, ambientali, politici. L&#8217;inconoscibile preme sulle civiltà della sorveglianza, e il cinema di genere si riempie di spettri casalinghi, complotti, allegorie psico-sociali. Da Jordan Peele alla Blumhouse, da Ari Aster al vecchio Shyamalan, finalmente tornato al mistero dopo decenni ai margini. Se il cambio di passo è evidente (e spesso controverso) nell&#8217;offerta horror, un sottogenere come il thriller psicologico vi si adegua mimetico senza il minimo sforzo.</p>
<p>Film di suspense in cui il movimento del plot e dell&#8217;immagine è dato dalla messa in discussione delle percezioni (dunque dell&#8217;identità) del protagonista, e attraverso di lui anche dello spettatore, che ama mettersi in discussione scoprendosi lettore inaffidabile dell&#8217;opera; generatosi più o meno direttamente da Hitchcock, codificato da Polanski alla fine degli anni &#8217;60, questa forma di racconto ha attraversato svariate stagioni d&#8217;oro (negli anni &#8217;90 fu il genere di lancio di molti goldenboy, da Fincher al succitato Shyamalan), con un rigore tematico stranamente tradizionalista, e una costanza notevole in termini di ricezione. Quella di oggi è solo l&#8217;ultima di queste stagioni. In Europa Hitchcock è sempre piaciuto più di Ford, e nei circoli più <em>cinéphile</em> i discorsi su occhio-macchina, cinepresa e sguardo, rappresentazione e percezione proprie del thriller psicologico sono alla base di tutta quella critica semiologico-strutturalista ancora oggi fondante. Se le (più deboli) industrie mitteleuropee restano sospettose nei confronti del genere, nei paesi sudoccidentali del continente è la maniera di fare cinema di riferimento, nonché una delle più versatili. Tra gli eroi dell&#8217;indie americano è la metafora sociale la nuova tendenza, ma il thriller europeo dell&#8217;ultimo decennio ha per lo più evitato questa chiave, declinandosi in toni più orrorifici, metacinematografici, surrealisti, ovviamente erotici. Riflessioni sulla visione, sul genere, giochi, provocazioni, analisi di personaggi complessi attraverso la scomposizione cinematografica degli stessi. Ripassiamo cinque piccole, essenziali tappe di questa produzione di <strong>thriller psicologici</strong>.</p>
<p>1.<em> <a href="https://www.nocturno.it/movie/amer/" target="_blank">Amer</a></em>, Helene Cattet e Bruno Forzani (Belgio, 2010)</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-1.jpg"><img class="size-full wp-image-44218 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-1.jpg" alt="thriller psicologici 1" width="740" height="400" /></a></p>
<p>Il film-biglietto da visita della coppia di sposini franco-belgi più amati dagli aficionados del genere. Come tutto il lavoro di Hélène Cattet e Bruno Forzani, il piccolo <em>Amer</em> è l&#8217;esperimento necrofilo di un Dottor Frankenstein filmico, creatura animata artificialmente attraverso il recupero di pezzi e brani di filmografie morte e sepolte. In primis, ovviamente, il Giallo italiano classico, per molti Oro inarrivabile dell&#8217;intero sottogenere. In Italia, l&#8217;eredità argentiana (per semplificare) non ha pressoché lasciato tracce o percorsi importanti: per l&#8217;industria nostrana attuale il thriller è Tornatore o Donato Carrisi, e i pochi esperimenti di recupero non riescono a scrollarsi di dosso un fastidiosissimo odore di amatorialità. Nel resto d&#8217;Europa, il Giallo è quanto di più importante il nostro cinema abbia dato al mondo dai tempi del neorealismo, e la monumentale opera dei due autori (solo tre film, per adesso) ne è la sublimazione a posteriori. Girato con una mircro-produzione belga e una carica visuale incontenibile, <em>Amer</em> è la storia di una donna, Ana, e della sua crescita sessuale dall&#8217;infanzia alla maturità – crescita legata a doppio filo a un trauma vissuto da bambina nell&#8217;imponente magione di famiglia. Come diventerà evidente e ossessivo nella filmografia della coppia, è lo stile che conta più dei personaggi e della storia: il doloroso confronto di Ana con il suo blocco psichico è raccontato in tre istantanee storiche della sua vita, tre sedute di analisi per tre generi narrativi del nostro passato recente. Sedute con l&#8217;aspetto di mostre fotografiche, molecolarizzazione gelida dell&#8217;oggetto-film in un mosaico di microscopici primissimi piani, suoni, frame, colori. La dissezione di un genere sul tavolo dell&#8217;autopsia: discorso stilistico per molti respingente, che maturerà ulteriormente in complessità nel pirandelliano <em>Lo Strano Colore delle Lacrime del tuo Corpo </em>(2013)<em>,</em> per evolversi e andare finalmente oltre con il capolavoro <em>Laissez Bronzer le Cadavres</em> (2017).</p>
<p>2.<em> Con gli occhi dell&#8217;assassino</em>, Guillem Morales (Spagna, 2010)</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/09/thrille-psicologici-2.jpg"><img class="size-full wp-image-44219 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/09/thrille-psicologici-2.jpg" alt="thrille psicologici 2" width="740" height="400" /></a></p>
<p>Non di solo <em>character study</em> vive il thriller psicologico, e se quanto rappresentato da <em>Amer</em> e simili fosse l&#8217;unico biglietto di presentazione del genere (sperimentalismi accademici e psicanalisi rozze) la filmografia ne uscirebbe quantomeno ridimensionata. Fortunatamente, l&#8217;intreccio di suspense può essere applicato pure ad altri fini, virtualmente anche lontanissimi. Dal massimo dell&#8217;astrazione teorica  di Cattet e Forzani al più crudo e viscerale dei simil-slasher, per esempio: come è il caso di <em>Con gli occhi dell&#8217;assassino</em>, suo contemporaneo e quanto di più lontano. Pur partendo da miti simili, il lavoro dello spagnolo Guillem Morales impiega le basi del cinema di suspense per seguire tutt&#8217;altro percorso. Emerso a cavallo dell&#8217;ondata horror ispanica, da sempre propensa a storie di spettri, illusioni e paure invisibili e  in quegli anni appena entrata in fase riflusso, Morales mette insieme uno degli ultimi classici di quella fortunata corrente. Magistrale aggiornamento di un filone minore che, alla frammentazione della mente dei protagonisti, antepone lo stato di paura imposto dalla vulnerabilità &#8211; in questo caso rappresentato dalla disabilità fisica. La lotta per la sopravvivenza di Julia &#8211; Belen Rueda è duplice: contro un assassino inesorabile in costante avvicinamento, e contro la cecità che le sta portando via il senso più importante di tutti. Uno stato di impotenza di fronte al pericolo che da sempre costringe lo spettatore all&#8217;immedesimazione più dolorosa. Precedenti fondamentali: da <em>Gli occhi della notte</em> a <em>Furia cieca</em>, fino al capolavoro <em>La scala a chiocchiola</em> di Robert Siodmak, caposaldo del genere indirettamente presente in metà del cinema successivo. Plauso critico, stranamente mai seguito da un&#8217;opera seconda di livello.</p>
<p>3.<em> Bed Time, </em>Jaume Balaguerò (Spagna 2012)</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-3.jpg"><img class="size-full wp-image-44220 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-3.jpg" alt="thriller psicologici 3" width="740" height="400" /></a></p>
<p>Si parlava di horror spagnolo: il capo assoluto della corrente, quel Balaguerò il cui <em>Rec</em> segnò uno dei successi commerciali più decisivi del genere, si presenta a saga apparentemente conclusa con la voglia comprensibile di cimentarsi in altro. Nel giro di un anno, il co-autore Paco Plaza avrebbe resuscitato la serie di zombie-movie per un terzo capitolo paradossalmente forse migliore degli altri, ma questo Jaume non può saperlo: nel 2011 abbandona dunque i racconti orripilanti di contagi e squartamenti in found footage, per calarsi sornione nella psiche di un povero disagiato. In <em>Bed Time</em> non c&#8217;è (troppa) violenza, e in fondo neanche gli spettri e gli incubi ectoplasmatici di <em>The Others</em> e simili (pellicole da cui lo stesso Balaguerò partì prima della svolta gore). C&#8217;è invece qualche scheggia della black comedy più sarcastica e cupa, con qualche punta di De La Iglesia, ripiegata stavolta su un angoscioso studio di un personaggio profondamente malato. In quello che rimane una sorta di unicum nella filmografia del regista (che presto tornerà a <em>Rec</em> e all&#8217;horror, in chiave però sempre più dimessa), Balaguerò traccia la satirica memoria dal sottosuolo di un individuo meschino, fallito, potenzialmente assai pericoloso: un racconto implicitamente satirico di alienazione e illusione, con la storia di un portinaio-stalker, e del suo morboso e conflittuale rapporto con gli inquilini del suo palazzo di Barcellona. Tra sociopatia e virilità malata: a suo modo una sorta di <em><a href="https://www.nocturno.it/movie/joker-2/" target="_blank">Joker</a></em> ante litteram, catalano e fieramente truce.</p>
<p>4.<em><a href="https://www.nocturno.it/movie/lo-sconosciuto-del-lago/" target="_blank"> Lo sconosciuto del lago</a></em>, Alain Guiraudie (Francia 2013)</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-4.jpg"><img class="size-full wp-image-44221 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-4.jpg" alt="thriller psicologici 4" width="740" height="400" /></a></p>
<p>Alain Guiraudie è un regalo per pochi. Il suo cinema liquida le provocazioni vecchie e mosce della New French Extremity con la semplicità di chi “estremo” sa di esserlo più di tutti, senza neanche sforzarsi: ironico, sornione, sensuale e consapevole di muoversi sul crinale della parodia. Una filmografia quella del regista, maturato silenziosamente fino ad un&#8217;improvvisa esplosione a quasi cinquant&#8217;anni, in grado di porsi miracolosamente a metà strada tra l&#8217;intellettualismo dello stile francese più colto, e la crudezza goliardica al confine con la demenza (superato dall&#8217;incredibile <em>Rester Vertical</em> del 2016 &#8211; ad oggi l&#8217;ultimo film). <em>Lo sconosciuto del lago</em>, oltre che impeccabile noir passionale da due righe di plot nella più classica tradizione del genere (“amante misterioso potrebbe essere un assassino”), è forse uno dei titoli più intransigenti del recente cinema queer – ovviamente improponibile in chiave mainstream a quel pubblico ancora sotto shock per i tre minuti di nudo in <em><a href="https://www.nocturno.it/movie/la-vita-di-adele/" target="_blank">La vita di Adele</a></em> o la pesca di <em><a href="https://www.nocturno.it/movie/chiamami-col-tuo-nome/" target="_blank">Chiamami col tuo nome</a></em>. Una resistenza critica, quella che ha impedito al film di farsi largo tra platee più ampie, che trascende l&#8217;approccio grafico (a dire poco) all&#8217;erotismo omosessuale, e affonda nell&#8217;ambiguità del suo discorso sulla fragilità emotiva e mentale del protagonista; sessualmente assoggettato al suo nuovo amante e a lui legato a livello di semi-dipendenza, non vede (o si rifiuta di vedere) come l&#8217;oggetto del suo desiderio potrebbe in realtà essere un serial killer. Un paradosso crudele e provocatorio sulle dinamiche di coppia, sul desiderio, e su quello stato di sottomissione para-ideologica cui la solitudine può portare.</p>
<p>5.<em> <a href="https://www.nocturno.it/movie/lamant-double/" target="_blank">Doppio amore</a></em>, Francois Ozon (Francia, 2017)</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-5.jpg"><img class="size-full wp-image-44222 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/09/thriller-psicologici-5.jpg" alt="thriller psicologici 5" width="740" height="400" /></a></p>
<p>Chiudiamo le cinque imbeccate europee con la perla recente di uno dei registi più incontenibili della festival-sfera francese. Da quasi trent&#8217;anni paladino del d&#8217;essai, eroe indipendente con almeno tre o quattro cult in curriculum, a Francois Ozon non è mai riuscita la “svolta-Almodovar” (leggasi, sottrarsi al cinema più anarcoide dopo una carriera da cattivo ragazzo e approdare cinquantenne ai grandi drammi vendibili, agli Oscar e agli incassi). Ci ha provato, Ozon, per un periodo: gli è andata male, e ha ripiegato su <em>L&#8217;Amant double</em>. Meglio per tutti. Macchina da cinema a getto continuo, con <em>Doppio amore</em> Ozon si tuffa come tanti prima di lui nel classico omaggio “alla francese” del noir. E a un primo sguardo, a una prima mezzora, il film sembra effettivamente un compendio di luoghi comuni visivi del thriller psicologico. Ma Ozon non è Scorsese, e <em>L&#8217;Amant double</em> non è <em>Shutter Island</em>: l&#8217;operazione non è nostalgia classicista da terza età, ma il deragliamento voluto di queste premesse. Hitchcock, Polanski, le parrucche, i sosia, il trauma &#8211; specchietti per le allodole: i veri riferimenti sono registi come De Martino e Carmineo, <em>Tutti i colori del buio</em> o <em><a href="https://www.nocturno.it/movie/una-lucertola-con-la-pelle-di-donna/" target="_blank">Una lucertola con la pelle di donna</a></em>. Capolavori del giallo psico-erotico che a inizio anni &#8217;70 mettevano in scena il terrore della mascolina borghesia italiana nei confronti delle rivoluzioni lisergiche e sessuali. Perché quelle strane gocce di sangue sul corpo di Marine Vacht? <em>Doppio amore</em> è in fondo un figlio ben vestito di <em>Amer</em>, con il taglio-blockbuster di un gigante che può fare e fa quello che vuole, piegando ogni aspettativa del cinema da multisala francese al ripasso dei propri classici e delle proprie fantasie cinematografiche. Altro che Tornatore.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Fpsicothriller-5-thriller-psicologici-da-rivedere%2F&title=Psicothriller%3A+5+thriller+psicologici+da+%28ri%29vedere' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Psicothriller%3A+5+thriller+psicologici+da+%28ri%29vedere+https%3A%2F%2Fwww.nocturno.it%2Fpsicothriller-5-thriller-psicologici-da-rivedere%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Fpsicothriller-5-thriller-psicologici-da-rivedere%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Psicothriller: 5 thriller psicologici da (ri)vedere https%3A%2F%2Fwww.nocturno.it%2Fpsicothriller-5-thriller-psicologici-da-rivedere%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Saverio Felici</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Saverio Felici</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2020/03/the_woman_001-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/vivere-lorrore-10-film-di-donne-davanti-al-baratro/">Vivere l’orrore – 10 film di donne davanti al baratro</a></h6>
                    	<p>La figura femminile è legata all’horror sin dai primordi del genere: la donna...</p>
                    </div>
                    
                </div>
			    </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/psicothriller-5-thriller-psicologici-da-rivedere/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/09/slide-2.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/psicothriller-5-thriller-psicologici-da-rivedere/">Psicothriller: 5 thriller psicologici da (ri)vedere</a></h6>
                            Cinque titoli europei intriganti degli ultimi 10 anni                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/le-mani-nellarchivio-del-diavolo/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/09/pupi-31.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/le-mani-nellarchivio-del-diavolo/">Le mani nell&#8217;archivio del diavolo</a></h6>
                            Anticipazioni inedite sul nuovo romanzo di Pupi Avati                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/i-film-novita-di-settembre/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/08/slide-21.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/i-film-novita-di-settembre/">I film novità di settembre</a></h6>
                            I nuovi titoli da vedere in sala, sulle piattaforme e in homevideo                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2020 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/psicothriller-5-thriller-psicologici-da-rivedere/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2020-09-26 16:15:34 by W3 Total Cache
-->