<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Francesco Barilli: il ritorno al genere - Nocturno</title>
<meta name="description" content="Francesco Barilli torna alla regia con un film di genere girato a Parma. Leggi l&#039;articolo di Nocturno"/>
<link rel="canonical" href="https://www.nocturno.it/francesco-barilli-il-ritorno-al-genere/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Francesco Barilli: il ritorno al genere - Nocturno" />
<meta property="og:description" content="Francesco Barilli torna alla regia con un film di genere girato a Parma. Leggi l&#039;articolo di Nocturno" />
<meta property="og:url" content="https://www.nocturno.it/francesco-barilli-il-ritorno-al-genere/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Francesco Barilli" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2022-02-28T12:02:08+00:00" />
<meta property="article:modified_time" content="2022-02-28T12:02:55+00:00" />
<meta property="og:updated_time" content="2022-02-28T12:02:55+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2022/02/cop.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=49310' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=D2FA8825591E2AA1588AC462F0D0E505');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2022/02/cop-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2022/02/cop-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Francesco Barilli: il ritorno al genere" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/francesco-barilli-il-ritorno-al-genere/" />
        <meta property="og:description" content="Avila Entertainment Srl annuncia la produzione di un nuovo film scritto e diretto da Francesco Barilli. Il regista, attore, sceneggiatore e pittore parmense torna a misurarsi con il cinema di genere nella sua città, da lui raccontata in molti documentari e scelta come set per il suo ultimo cortometraggio L’Urlo (2019). Il film, dal titoloRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Francesco Barilli: il ritorno al genere">
        <meta itemprop="description" content="Avila Entertainment Srl annuncia la produzione di un nuovo film scritto e diretto da Francesco Barilli. Il regista, attore, sceneggiatore e pittore parmense torna a misurarsi con il cinema di genere nella sua città, da lui raccontata in molti documentari e scelta come set per il suo ultimo cortometraggio L’Urlo (2019). Il film, dal titoloRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-49310 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <!--<a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>
      <a href="https://shop.nocturno.it/collections/libri/products/www-gambala-com-la-vita-e-le-opere-di-alberto-cavallone-pre-order" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/banner_cavallone.gif">
      </a>-->
    <a href="https://www.facebook.com/AdlerEnt" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/docu-seance-banner.jpg">
      </a>
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/febbraio-2022.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#5d2e382f2b343e381d33323e29282f3332733429"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Francesco Barilli: il ritorno al genere</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">28  Febbraio 2022</div>
                <div class="wdm_entry_heading">
                    <h2>Francesco Barilli: il ritorno al genere</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Il nuovo film girato a Parma</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2022/02/cop.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p><strong>Avila Entertainment Srl </strong>annuncia la produzione di un nuovo film scritto e diretto da<strong> Francesco Barilli</strong>. Il regista, attore, sceneggiatore e pittore parmense torna a misurarsi con il cinema di genere nella sua città, da lui raccontata in molti documentari e scelta come set per il suo ultimo cortometraggio <em>L’Urlo </em>(2019).</p>
<p>Il film, dal titolo provvisorio<strong><em> Il Paese del Melodramma</em></strong>, sarà girato interamente a Parma e vedrà coinvolti i luoghi verdiani di interesse storico e culturale e tutto il centro storico. Il cast avrà per protagonisti due attori con cui Barilli ha già collaborato più volte nella sua carriera: <strong>Luca Magri</strong> (<em>Il Solitario</em>, <em>La casa nel vento dei morti</em>, <em>Il Vincente, L’Urlo</em>), qui anche in veste di produttore del film, e <strong>Luc Merenda</strong>, uno dei volti simbolo del cinema italiano degli anni ’70, già diretto in <em>Pensione paura</em> (1977). La direzione della fotografia sarà affidata a <strong>Alessio Gelsini Torresi</strong> (<em>Americano Rosso</em>, <em>La Scorta</em>, <em>Ultrà</em>, <em>Jack Frusciante è uscito dal gruppo</em>), già vincitore del David di Donatello e candidato agli Emmy Awards.</p>
<p>La musica di Giuseppe Verdi; la figura della Morte; la storia di un uomo che tenta disperatamente di ricostruire una carriera nel mondo dello spettacolo; il dramma di una dipendenza. Sono questi gli elementi cardine della sceneggiatura scritta da Barilli. Le riprese cominceranno nella <strong>primavera del 2022</strong> e avranno una durata di quattro settimane.</p>
<p>La casa di produzione Avila Entertainment Srl, fondata da <strong>Luca Magri</strong>, <strong>Antonio Amoretti</strong> e <strong>Pietro Corradi</strong>, è attiva dal 2013 come azienda del settore cinematografico in tutte le sue forme (produzione, organizzazione, distribuzione, cessioni diritti), con due produzioni realizzate sul territorio Italiano: il lungometraggio <em>Il Vincente</em> (2016) di Luca Magri e il cortometraggio <em>L’Urlo </em> (2019) di Francesco Barilli.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Ffrancesco-barilli-il-ritorno-al-genere%2F&title=Francesco+Barilli%3A+il+ritorno+al+genere' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Francesco+Barilli%3A+il+ritorno+al+genere+https%3A%2F%2Fwww.nocturno.it%2Ffrancesco-barilli-il-ritorno-al-genere%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Ffrancesco-barilli-il-ritorno-al-genere%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Francesco Barilli: il ritorno al genere https%3A%2F%2Fwww.nocturno.it%2Ffrancesco-barilli-il-ritorno-al-genere%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Redazione</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Redazione</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2015/02/evid-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/la-cage-aux-folles/">La cage aux folles</a></h6>
                    	<p>Il collezionista, di William Wyler del 1965, The Wild Pussycat, del regista grec...</p>
                    </div>
                    
                </div>
			    </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/i-film-inediti-del-mese-di-marzo/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2022/03/cop.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/i-film-inediti-del-mese-di-marzo/">I film inediti del mese di marzo</a></h6>
                            I titoli da non perdere, in streaming e in sala                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/francesco-barilli-il-ritorno-al-genere/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2022/02/cop.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/francesco-barilli-il-ritorno-al-genere/">Francesco Barilli: il ritorno al genere</a></h6>
                            Il nuovo film girato a Parma                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/le-nuove-serie-tv-da-guardare-a-marzo/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2022/02/slide1.jpeg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/le-nuove-serie-tv-da-guardare-a-marzo/">Le nuove serie tv da guardare a marzo</a></h6>
                            Selezionati da Nocturno                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2022 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/francesco-barilli-il-ritorno-al-genere/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2022-03-01 12:11:22 by W3 Total Cache
-->