<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/VczBDYAwCEDRhVR0CAdBJIZKaCzUptvrUY__Hf4CrbskHI2bK0dwcSB3uFFlx5Bsqx1iPKWrcunDDJYparEMHl35C7T96r24Cp0P.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Death Wish: il trailer - Articolo - Nocturno.it</title>
<meta name="description" content="Death Wish: il trailer: su Nocturno.it le prime immagini del remake del Giustiziere della notte, diretto da Eli Roth e interpretato da Bruce Willis"/>
<link rel="canonical" href="http://www.nocturno.it/death-wish-il-giustiziere-della-notte-il-trailer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Death Wish: il trailer - Articolo - Nocturno.it" />
<meta property="og:description" content="Death Wish: il trailer: su Nocturno.it le prime immagini del remake del Giustiziere della notte, diretto da Eli Roth e interpretato da Bruce Willis" />
<meta property="og:url" content="http://www.nocturno.it/death-wish-il-giustiziere-della-notte-il-trailer/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Aharon Keshales" />
<meta property="article:tag" content="Bruce Willis" />
<meta property="article:tag" content="Charles Bronson" />
<meta property="article:tag" content="Death Wish" />
<meta property="article:tag" content="Death Wish remake" />
<meta property="article:tag" content="eli roth" />
<meta property="article:tag" content="Il giustiziere della notte remake" />
<meta property="article:tag" content="Joe Carnahan" />
<meta property="article:tag" content="Navot Papushado" />
<meta property="article:tag" content="Roger Birnbaum" />
<meta property="article:tag" content="Sylvester Stallone" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2017-08-04T10:13:37+00:00" />
<meta property="article:modified_time" content="2017-08-04T10:32:32+00:00" />
<meta property="og:updated_time" content="2017-08-04T10:32:32+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2017/08/evidenza.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=29695' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_logHuman=1&hid=9BBB01C500D7D8E3ED979C90EC882CE1');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2017/08/evidenza-600x240.jpg" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2017/08/evidenza-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Death Wish di Eli Roth: il trailer" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/death-wish-il-giustiziere-della-notte-il-trailer/" />
        <meta property="og:description" content="A poche ore dalla diffusione di alcune foto di scena, ecco che arriva anche il primo trailer del remake di Death Wish, Il giustiziere della notte, che Eli Roth ha diretto a partire dallo scorso settembre per la Cave 76, con la produzione di Roger Birnbaum, il che significa MGM, che infatti distribuirà il film sul mercatoRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Death Wish di Eli Roth: il trailer">
        <meta itemprop="description" content="A poche ore dalla diffusione di alcune foto di scena, ecco che arriva anche il primo trailer del remake di Death Wish, Il giustiziere della notte, che Eli Roth ha diretto a partire dallo scorso settembre per la Cave 76, con la produzione di Roger Birnbaum, il che significa MGM, che infatti distribuirà il film sul mercatoRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
</head>
<body class="single single-post postid-29695 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="topBanner">
    <a href="https://shop.nocturno.it/collections/abbonamenti/products/collezione-completa-da-1-a-175" target="_blank">
        <img src="http://www.nocturno.it/wp-content/uploads/2017/07/BANNER-PROMO-ESTIVA-1.gif"/>
    </a>
</div>
<div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno_luglio_2017.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#f7849285819e9492b79998948382859998d99e83"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Death Wish di Eli Roth: il trailer</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">4  Agosto 2017</div>
                <div class="wdm_entry_heading">
                    <h2>Death Wish di Eli Roth: il trailer</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Bruce Willis come Charles Bronson</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <div class="containerYTfluid">
                            <iframe src="http://www.youtube.com/embed/v_I4zqC7GN8?feature=oembed" frameborder="0" allowfullscreen class="video"></iframe>
                        </div>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>A poche ore dalla diffusione di alcune foto di scena, ecco che arriva anche il primo trailer del remake di <strong>Death Wish</strong>, <strong>Il giustiziere della notte</strong>, che <strong>Eli Roth</strong> ha diretto a partire dallo scorso settembre per la Cave 76, con la produzione di <strong>Roger Birnbaum</strong>, il che significa MGM, che infatti distribuirà il film sul mercato internazionale a partire dal prossimo novembre. Dire che questo remake ha avuto una gestazione complicata, sarebbe un eufemismo. Ad annunciare di voler rifare il cult di <em>Michael Winner</em> del 1974, tratto da un racconto di <em>Brian Garfield</em>, era stato per primo <strong>Sylvester Stallone</strong>, nel 2006, che lo dava per cosa ormai fatta spingendosi fino ai dettagli sulla sceneggiatura e sul suo personaggio, che a differenza del Paul Kersey originale interpretato da <strong>Charles Bronson</strong>, sarebbe stato un poliziotto e non un ingegnere. Ma già alla fine dello stesso 2006, Stallone, che doveva essere regista e protagonista del film, e il progetto uscivano di scena. Sei anni dopo, nel 2012,  <strong>Joe Carnahan </strong>sale alla ribalta come regista e sceneggiatore del nuovo <em>Death Wish</em> e si fanno i nomi di <em>Liam Neeson</em> e di <em>Frank Grillo</em>. Ma si conclude con un nulla di fatto anche qui. L&#8217;anno dopo entra nell&#8217;operazione <em>Gerardo Naranjo</em> che mette gli occhi su <em>Benicio Del Toro</em> come possibile Giustiziere. Falso allarme anche stavolta.</p>
<p>I nuovi sviluppi si hanno all&#8217;inizio del 2016, quando viene annunciato da MGM e Paramount che <strong>Aharon Keshales</strong> &amp; <strong>Navot Papushado </strong>i registi di  <em>Big Bad Wolves </em>(2013), un feroce revenge movie, saranno al timone del remake, il cui protagonista è stato identificato in <strong>Bruce Willis</strong>. Siamo, così, quasi arrivati al compiersi definitivo dell&#8217;odissea produttiva, perché a metà dello scorso anno Eli Roth entra al posto dei due registi israeliani la cui revisione dello script non era stata gradita dalla produzione. Dicono che le cose lunghe rischiano di diventare serpenti, ma vogliamo dare la massima fiducia a Roth, che è uno dei &#8220;nostri&#8221; e che è tornato a dirigerea tre anni di distanza da <em>The Green Inferno</em>. Il trailer ci dice tanto e ci dice poco. Certamente, ci parla di un Bruce Willis che più che con il freddo e roccioso Paul Kersey sembra far rima con il personaggio roboante e pirotecnico che abbiamo imparato a conoscere da Die Hard in poi. Anche se alcune cose che gli vediamo fare in questa preview sembrano molto, molto cattive&#8230;</p>
<p>&nbsp;</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fdeath-wish-il-giustiziere-della-notte-il-trailer%2F&title=Death+Wish+di+Eli+Roth%3A+il+trailer' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span>20</span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=Death+Wish+di+Eli+Roth%3A+il+trailer+http%3A%2F%2Fwww.nocturno.it%2Fdeath-wish-il-giustiziere-della-notte-il-trailer%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fdeath-wish-il-giustiziere-della-notte-il-trailer%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Death Wish di Eli Roth: il trailer http%3A%2F%2Fwww.nocturno.it%2Fdeath-wish-il-giustiziere-della-notte-il-trailer%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="http://www.nocturno.it/wp-content/uploads/2017/05/3cd676cc6d614014e15acdccf7ab08dc1-150x136.jpg" width="40" height="36" alt="Blenda Quartana" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Blenda Quartana</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Blenda Quartana</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="http://www.nocturno.it/wp-content/uploads/2017/05/3cd676cc6d614014e15acdccf7ab08dc1-150x136.jpg" width="80" height="73" alt="Blenda Quartana" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Padre olandese, madre italiana, per indole cosmopolita. Il cinema è nel suo dna, parte integrante della passione feticistica a 360° che la domina. Ha studiato cose serissime che non le sono servite a niente nella vita, almeno finora. Iniziata al bis da Nocturno, durante uno stage, si è totalmente convertita alla causa. Ed è qui pronta a servirla…</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="http://www.nocturno.it/autori/blenda/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/11/Untitled-14-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/curiosity/">Curiosity</a></h6>
                    	<p><strong>Curiosity</strong> è una serie di Discovery Channel che ha come sottoti...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/06/EVIDENZA-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/eli-roth-rifa-il-giustiziere-della-notte/">Eli Roth rifà Il Giustiziere della notte</a></h6>
                    	<p>Le  ultime notizie che Nocturno aveva a proposito di <strong>Eli Roth, </strong</strong>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/04/Foto-evidenza1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/ballad-in-blood-un-concerto-di-sangue/">Ballad in Blood, un concerto di sangue</a></h6>
                    	<p>A 23 anni di distanza dal suo ultimo film per il cinema, <b>Vortice mortale</b> ...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/02/foto-per-evidenza-2-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/il-ciclo-del-giustiziere-della-notte/">Il ciclo del Giustiziere della notte</a></h6>
                    	<p>Per quale motivo <strong>Il giustiziere della notte</strong> (<strong>Death Wish</strong>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2015/10/slider-grande1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/halloween-con-ruggero-deodato-e-eli-roth/">Halloween con Ruggero Deodato e Eli Roth</a></h6>
                    	<p>I cannibali sono ritornati prepotentemente alla ribalta nel cinema dopo l’usci...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/07/ev-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/mother-il-pretrailer/">Mother! Il (pre)trailer</a></h6>
                            <p>Oggi è uscito il teaser trailer, o come diavolo lo si debba chiamare, del prossimo film di<strong> Darren Aronofsky</strong>, <strong>Mother!</strong</strong>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/07/evidenza-11-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/il-nuovo-tarantino-raccontera-charles-manson/">Il nuovo Tarantino racconterà Charles Manson</a></h6>
                            <p>Non per fare i nazionalisti ad ogni costo, ma l’idea l’aveva avuta per primo <strong>Dario Argento</strong>, che ne parla diffusamente anche nella...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/07/Untitled-1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/non-bussate-a-quella-porta-limited-edition-blu-ray-e-dvd/">Non bussate a quella porta - Limited edition Blu-Ray (e dvd)</a></h6>
                            <p><strong><a href="http://www.nocturno.it/movie/non-bussate-a-quella-porta/">Non bussate a quella porta</a></strong> in Blu-Ray (e dvd) nella collana <...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/death-wish-il-giustiziere-della-notte-il-trailer/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2017/08/evidenza.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/death-wish-il-giustiziere-della-notte-il-trailer/">Death Wish di Eli Roth: il trailer</a></h6>
                            Bruce Willis come Charles Bronson                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/la-magnifica-bambola/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2015/02/Untitled-3.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/la-magnifica-bambola/">La magnifica bambola</a></h6>
                            Non parla, non sporca e ti offre solo piacere. Senza chiedere niente in cambio. L’amante perfetta è artificiale                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/mother-il-pretrailer/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2017/07/ev.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/mother-il-pretrailer/">Mother! Il (pre)trailer</a></h6>
                            Le prime immagini dell'horror di Aronofsky                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9BPT81LLc4s1s_JTNLPKtbPTc0r1S8uLUgtSsssztDLzczTMSCgJrEovRikEAA.js"></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/death-wish-il-giustiziere-della-notte-il-trailer/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 2704/2862 objects using disk

 Served from: www.nocturno.it @ 2017-08-04 22:01:39 by W3 Total Cache -->