<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/VYxBDsIwDAQ_1Nb0ETzEhBVymzoh61Dl9whxgeNIM7PKOWibzo6TGRFolETKS7PdNaz41R_mWLZnRxvTRbyk6M2LMEbGtEottdf50B1NlER8D7TAcpj_Jun2Rx8rW9rf.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Phantom of the Opera</title>
<meta name="description" content="The Phantom of the Opera: il celebre musical divenuto anche film spegne 32 candeline e resta uno degli spettacoli top al mondo"/>
<link rel="canonical" href="http://www.nocturno.it/the-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Phantom of the Opera" />
<meta property="og:description" content="The Phantom of the Opera: il celebre musical divenuto anche film spegne 32 candeline e resta uno degli spettacoli top al mondo" />
<meta property="og:url" content="http://www.nocturno.it/the-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Ed Cebula" />
<meta property="article:tag" content="Gaston Leroux" />
<meta property="article:tag" content="Joe Kaminkow" />
<meta property="article:tag" content="Soluzione Mistery Legends: Il Fantasma dell&#039;Opera." />
<meta property="article:tag" content="The Phantom of the Opera" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2018-11-27T11:24:37+00:00" />
<meta property="article:modified_time" content="2018-11-27T11:36:44+00:00" />
<meta property="og:updated_time" content="2018-11-27T11:36:44+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/11/751.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=37139' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=9BD62FC2F339DF8CEF5236D7FEC5FEE7');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/11/751-600x240.jpg" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2018/11/751-600x240.jpg">-->

                    <!--        <meta property="og:title" content="The Phantom of the Opera spegne 32 candeline e resta uno dei musical top al mondo" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/the-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo/" />
        <meta property="og:description" content="Il nove ottobre scorso, si è celebrato il trentaduesimo anniversario di The Phantom of the Opera, uno dei musical più popolari e che detiene il primato assoluto a Broadway come spettacolo più longevo, mentre a Londra è secondo solo al capolavoro di Les Misérables. Molti hanno avuto modo di vederlo dal vivo a teatro oppureRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="The Phantom of the Opera spegne 32 candeline e resta uno dei musical top al mondo">
        <meta itemprop="description" content="Il nove ottobre scorso, si è celebrato il trentaduesimo anniversario di The Phantom of the Opera, uno dei musical più popolari e che detiene il primato assoluto a Broadway come spettacolo più longevo, mentre a Londra è secondo solo al capolavoro di Les Misérables. Molti hanno avuto modo di vederlo dal vivo a teatro oppureRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style>    </head>
<body class="single single-post postid-37139 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="site-container"><div class="wrap" style="text-align: center; margin: 20px auto;">    <a href="https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=NOCTURNO&amp;Adulti=1&amp;Ridotti=0" target="_blank">      <img src="http://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecitta.jpg">    </a></div><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno-copertina-dicembre-2018.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#c2b1a7b0b4aba1a782acada1b6b7b0acadecabb6"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > The Phantom of the Opera spegne 32 candeline e resta uno dei musical top al mondo</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">27  Novembre 2018</div>
                <div class="wdm_entry_heading">
                    <h2>The Phantom of the Opera spegne 32 candeline e resta uno dei musical top al mondo</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Uno spettacolo di successo transmediale</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="http://www.nocturno.it/wp-content/uploads/2018/11/751.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Il nove ottobre scorso, si è celebrato il trentaduesimo anniversario di <strong>The Phantom of the Opera</strong>, uno dei musical più popolari e che detiene il primato assoluto a Broadway come spettacolo più longevo, mentre a Londra è secondo solo al capolavoro di <em>Les Misérables</em>. Molti hanno avuto modo di vederlo dal vivo a teatro oppure su DVD, anche se la versione del venticinquesimo anniversario al Royal Albert Hall rimane una delle rappresentazioni più indimenticabili di sempre.</p>
<p><strong>IL FANTASMA PIU&#8217; FAMOSO DEL MONDO</strong></p>
<p>La tematica sui generis &#8220;bella e la bestia” si unisce alla meravigliosa musica e al fascino del periodo storico, narrato egregiamente da Leroux nel suo romanzo, al quale la trama si ispira. Andiamo allora a scoprire qualcosa in più su quest&#8217;opera maestosa, che ha appena compiuto 32 anni e che potete trovare <strong><a href="https://www.ibs.it/fantasma-dell-opera-libro-gaston-leroux/e/9788848800648?lgw_code=1122-B9788848800648&amp;gclid=CjwKCAiArK_fBRABEiwA0gOOc8qMNthmMhb-vhwwKc6fKWTvYgl9H8AefaTVDv1w3dwzTDjuhdp7JRoC09QQAvD_BwE">in vetrina online sia su IBS</a></strong> che su Feltrinelli e Amazon. La storia è incentrata sull&#8217;amore disperato di un musicista dal volto sfigurato, che vive rinchiuso nei sotterranei dell&#8217;Opéra di Parigi, verso la giovane soprano Christine Daaé, inizialmente innamorata di un altro uomo. Scritto nel 1986 da Andrew Lloyd Webber, Charles Hart e Richard Stilgoe, in ordine, musiche e libretto, testi delle canzoni e libretto oltre testi aggiuntivi, <strong>Il fantasma dell&#8217;Opera</strong> o <strong>The Phantom of the Opera</strong> è un musical, che si ispira al romanzo di <strong>Gaston Leroux</strong>. Il debutto è datato 9 ottobre del 1986 presso l&#8217;Her Majesty&#8217;s Theatre, situato nel West End a Londra. Nel 2010 la produzione inglese ha festeggiato la decimillesima replica dello spettacolo e un anno dopo, in occasione del 25mo anniversario, la Royal Albert Hall ha messo in scena tre rappresentazioni che resteranno, per il fortunato pubblico, dei ricordi davvero indimenticabili. <em>The Phantom of the Opera</em> è stato replicato a livello mondiale andando in scena in 124 città e in 25 differenti Paesi. Nel corso degli anni, il musical si è aggiudicato: tre Olivier Awards, sei Drama Desk Awards, sei Tony Awards e infine tre Outer Critics Circle Awards. Il grande schermo non si è fatto attendere e nel 2004 è stata realizzata la trasposizione cinematografica del musical, sempre ad opera di Andrew Lloyd Webber, con la complicità di un vero specialista, Joel Schumacher, ma per gli appassionati fedeli all&#8217;originale horror story, il film non ha riscosso il successo sperato.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/vzo_wJPGoZg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>DAL ROMANZO ALL&#8217;INTRATTENIMENTO VIRTUALE</b></p>
<p>Spostandoci su altri settori d&#8217;intrattenimento, anche sviluppatori di giochi per casinò online, hanno realizzato delle <strong><a href="https://casino.betway.it/lobby/it/">slot machine dedicate al Fantasma</a></strong>, come ad esempio quella intitolata <strong>The Phantom of the Opera</strong>. Tutti i personaggi iconici del romanzo sono presenti sui rulli, davanti al palcoscenico proprio come un vero teatro. La scenografia è arricchita da elementi fotografici e da diverse animazioni e un piacevole sottofondo musicale completa il design. Gli amanti della simbologia del musical ritroveranno elementi come la maschera e giochi bonus come il ballo mascherato, la musica della notte e tutto ciò che vorrei da te, per immedesimarsi completamente nella trama. Anche PlayStation ha voluto omaggiare nel 1990 questo capolavoro con il tavolo <strong>Data East™</strong> riproposto in versione pinball arcade e intitolato <strong>Phantom of the Opera™</strong>. Ideato da <strong>Joe Kaminkow</strong> e <strong>Ed Cebula</strong>, questo gioco riproducibile per Ps4, sfrutta molto bene la licenza ufficiale, grazie all&#8217;inserimento di musiche ed effetti sonori d&#8217;atmosfera e una veste grafica che rispecchia fedelmente la storia del Fantasma. L&#8217;area di gioco è stata creata dall&#8217;artista di fama mondiale <strong>Paul Faris</strong>, in cui vivono molti personaggi del misterioso romanzo, tra cui il Fantasma e Christine Daaé. Altri elementi distintivi del gioco sono: lo specchio magico, la rampa passerella, la botola e un organo che si schiude per il multiball. Per i più coraggiosi è anche possibile smascherare il Fantasma e scoprire la sua vera identità nel vetro posteriore! Per chi ama il made in Italy, <strong><a href="https://www.bigfishgames.it/giochi/6598/mystery-legends-the-phantom-of-the-opera/?pc">Big Fish Games Italia ha realizzato il gioco</a> </strong>scaricabile per PC <strong>Soluzione Mistery Legends: Il Fantasma dell&#8217;Opera</strong>. Puzzle e situazioni rompicapo, in cui si devono ritrovare oggetti nascosti, sono spalmati su quattro divertenti capitoli, completati da una pratica mappa e una guida per qualche piccolo aiutino durante le varie sfide.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/rkC72c-XLY4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Da sempre le storie di fantasmi hanno affascinato il grande pubblico e anche quest&#8217;anno, in occasione di Halloween, molti fan del musical più famoso del mondo, hanno sfoggiato travestimenti fatti da lunghi mantelli, maschere nere e dorate dedicate al personaggio principale, per trasformarsi almeno per una notte nel loro tenebroso beniamino.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fthe-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo%2F&title=The+Phantom+of+the+Opera+spegne+32+candeline+e+resta+uno+dei+musical+top+al+mondo' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=The+Phantom+of+the+Opera+spegne+32+candeline+e+resta+uno+dei+musical+top+al+mondo+http%3A%2F%2Fwww.nocturno.it%2Fthe-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fthe-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=The Phantom of the Opera spegne 32 candeline e resta uno dei musical top al mondo http%3A%2F%2Fwww.nocturno.it%2Fthe-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="http://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Redazione</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Redazione</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="http://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/the-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/11/751.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/the-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo/">The Phantom of the Opera spegne 32 candeline e resta uno dei musical top al mondo</a></h6>
                            Uno spettacolo di successo transmediale                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/intervista-ad-alessio-tommasetti/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/11/tommasetti.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/intervista-ad-alessio-tommasetti/">Intervista ad Alessio Tommasetti</a></h6>
                            Tommasetti e il nuovo Spiderman d'animazione                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/la-trilogia-delle-madri/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/11/Trilogia-delle-madri-featured.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/la-trilogia-delle-madri/">La Trilogia delle Madri</a></h6>
                            Il matriarcato malefico di Dario Argento                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9BPT81LLc4s1s_JTNLPKtbPTc0r1S8uLUgtSsssztDLzczTMSCgJrEovRikEAA.js"></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/the-phantom-of-the-opera-spegne-32-candeline-e-resta-uno-dei-musical-top-al-mondo/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 2195/2282 objects using disk

 Served from: www.nocturno.it @ 2018-11-28 18:06:59 by W3 Total Cache -->