<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Torino Underground Cinefest - i corti</title>
<meta name="description" content="Torino Underground Cinefest - i corti: i corti più Nocturniani dalla VII edizione del Torino Underground Cinefest"/>
<link rel="canonical" href="https://www.nocturno.it/torino-underground-cinefest-i-corti/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torino Underground Cinefest - i corti" />
<meta property="og:description" content="Torino Underground Cinefest - i corti: i corti più Nocturniani dalla VII edizione del Torino Underground Cinefest" />
<meta property="og:url" content="https://www.nocturno.it/torino-underground-cinefest-i-corti/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="https://www.facebook.com/araknex.nexus" />
<meta property="article:tag" content="corti" />
<meta property="article:tag" content="Hardballer" />
<meta property="article:tag" content="I don&#039;t want to be alone" />
<meta property="article:tag" content="Indiecinema" />
<meta property="article:tag" content="Innocent Boy" />
<meta property="article:tag" content="Mare" />
<meta property="article:tag" content="MyMovies" />
<meta property="article:tag" content="Torino Underground Cinefest" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2020-03-27T19:15:45+00:00" />
<meta property="article:modified_time" content="2020-03-27T22:07:28+00:00" />
<meta property="og:updated_time" content="2020-03-27T22:07:28+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/03/TUC_2020.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.nocturno.it/wp-content/uploads/pum/pum-site-styles.css?generated=1584983160&#038;ver=1.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=42363' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=881C62E9D6B4D4775FF6C46E5ADD3E19');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/03/TUC_2020-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2020/03/TUC_2020-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Torino Underground Cinefest &#8211; i corti" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/torino-underground-cinefest-i-corti/" />
        <meta property="og:description" content="Il Torino Underground Cinefest, giunto alla sua settima edizione, quest’anno si sta svolgendo in streaming (dal 22 al 28 Marzo) per ovvi motivi di forza maggiore. La qualità dei film in concorso, 48 cortometraggi e 16 lungometraggi, è sempre molto alta. Il festival è fruibile in streaming, comodamente da casa vostra, mediante la piattaforma Indiecinema,Read More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Torino Underground Cinefest &#8211; i corti">
        <meta itemprop="description" content="Il Torino Underground Cinefest, giunto alla sua settima edizione, quest’anno si sta svolgendo in streaming (dal 22 al 28 Marzo) per ovvi motivi di forza maggiore. La qualità dei film in concorso, 48 cortometraggi e 16 lungometraggi, è sempre molto alta. Il festival è fruibile in streaming, comodamente da casa vostra, mediante la piattaforma Indiecinema,Read More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-42363 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
     <!--
    <a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecitta.jpg">
      </a>
      -->
    <a href="https://creatorsmovie.it/" target="_blank">
       <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/creators-banner.jpg">
    </a>
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/marzo2020.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#8efdebfcf8e7edebcee0e1edfafbfce0e1a0e7fa"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Torino Underground Cinefest &#8211; i corti</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">27  Marzo 2020</div>
                <div class="wdm_entry_heading">
                    <h2>Torino Underground Cinefest &#8211; i corti</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>I corti più Nocturniani del Torino Underground Cinefest</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2020/03/TUC_2020.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Il <a href="https://tucfest.com/it/home-2/" target="_blank">Torino Underground Cinefest</a>, giunto alla sua settima edizione, quest’anno si sta svolgendo in streaming (dal 22 al 28 Marzo) per ovvi motivi di forza maggiore. La qualità dei film in concorso, 48 cortometraggi e 16 lungometraggi, è sempre molto alta. Il festival è fruibile in streaming, comodamente da casa vostra, mediante la piattaforma <a href="https://www.indiecinema.it/torino-underground-cinefest" target="_blank">Indiecinema</a>, dalla quale potete anche votare i film che più vi sono piaciuti. Molto importante quest’anno la collaborazione con <a href="http://www.mymovies.it" target="_blank">MYMovies</a>: il portale sostiene, insieme al festival, la campagna<em> #iorestoacasa</em>, offrendo gratuitamente la proiezione online di ben sette dei lungometraggi in concorso, uno per ogni giornata del festival. MyMovies mette a disposizione la propria sala virtuale web (<a href="http://www.mymovies.it/iorestoacasa/" target="_blank">www.mymovies.it/iorestoacasa/</a>), al fine di permettere visioni collettive e interattive con gli altri spettatori. E’ infatti possibile vedere le altre persone che assistono alla proiezione quotidiana e conversare in chat. I posti disponibili per ogni film sono 25.000, limitati e numerati e gli streaming iniziano a un orario prestabilito. Ci siamo già occupati dell’atipico e sperimentale <em><a href="https://www.nocturno.it/movie/majnuni-torino-underground-cinefest-vii-edizione/" target="_blank">Majnuni</a></em>, lungometraggio interessante e innovativo; oggi vi parleremo dei <strong>corti</strong> più Nocturniani di questa edizione.</p>
<p><em>Hardballer</em>, diretto da Mika Tervonen e Lauri Tamminen, è uno spassoso corto finlandese della durata di circa 10 minuti, incentrato sui dubbi di un uomo alla vigilia del suo matrimonio e sull’addio al celibato che è una simulazione di guerra. Veloce, graffiante e con una buona dose di humor nero.</p>
<p style="text-align: center;"><a href="https://www.nocturno.it/wp-content/uploads/2020/03/Hardballer.jpg"><img class="aligncenter size-full wp-image-42367" src="https://www.nocturno.it/wp-content/uploads/2020/03/Hardballer.jpg" alt="Hardballer" width="740" height="400" /></a></p>
<p style="text-align: left;"><em>I don’t want to be alone</em>, cortometraggio sci-fi spagnolo diretto da Sergio Rozas, narra di una ragazza sola, in una suggestiva Tokyo futuristica e deserta, che deve combattere degli enormi mostri che aumentano in continuazione. Qualsiasi cosa essi rappresentino, forse i demoni della sua solitudine, deve trovare il modo di sconfiggerli. Poco convincenti i mostri in cgi, atmosfera suggestiva e ambientazione efficace.</p>
<p style="text-align: center;"><a href="https://www.nocturno.it/wp-content/uploads/2020/03/Idontwant.jpg"><img class="aligncenter size-full wp-image-42368" src="https://www.nocturno.it/wp-content/uploads/2020/03/Idontwant.jpg" alt="Idontwant" width="740" height="400" /></a></p>
<p style="text-align: left;"><em>Innocent Boy</em> è indubbiamente tra i cortometraggi più interessanti della nostra selezione: produzione USA, diretto da Brock Cravy, si snoda tra LGBTQ, horror e pulp e ruota attorno alla figura di Momma, trans il cui latte ha poteri speciali. Droga, sesso, violenza e colori sparati, allucinogeno e mesmerizzante.</p>
<p style="text-align: center;"><a href="https://www.nocturno.it/wp-content/uploads/2020/03/Innocent_boy.jpg"><img class="aligncenter size-full wp-image-42370" src="https://www.nocturno.it/wp-content/uploads/2020/03/Innocent_boy.jpg" alt="Innocent_boy" width="740" height="400" /></a></p>
<p style="text-align: left;"><em>Mare</em> è una fascinosa e rarefatta incursione nell’incubo, firmata dallo spagnolo Guille Vàquez, basata sul dipinto <em>L’incubo</em> di Henry Fuseli: una donna cerca qualcuno o qualcosa che è entrato in casa sua, tra sonno e veglia. Un incubo a occhi aperti.</p>
<p style="text-align: center;"><a href="https://www.nocturno.it/wp-content/uploads/2020/03/Mare.jpg"><img class="aligncenter size-full wp-image-42372" src="https://www.nocturno.it/wp-content/uploads/2020/03/Mare.jpg" alt="Mare" width="740" height="400" /></a></p>
<p style="text-align: left;"><em>Rood</em> ossia Door al contrario, è dichiaratamente ispirato a Lovecraft, di produzione tedesca e diretto da Falko Jacobs. Il direttore di un museo cerca di scoprire il segreto che si cela dietro una vecchia porta; un horror fatto di atmosfera e parole in cui il terrore è nascosto dietro una porta, come nella migliore tradizione di genere.</p>
<p style="text-align: center;"><a href="https://www.nocturno.it/wp-content/uploads/2020/03/Rood.jpg"><img class="aligncenter size-full wp-image-42375" src="https://www.nocturno.it/wp-content/uploads/2020/03/Rood.jpg" alt="Rood" width="740" height="400" /></a></p>
<p>Questo è solo un assaggio della vastissima scelta di cortometraggi, noi abbiamo scelto i più Nocturniani quindi quelli più vicini al nostro spirito e al nostro sentire. Buona visione e restate a casa!</p>
<p>Si ricorda che i mediapartner del settimo TUC sono ArtInMovimento Magazine, MYmovies, Italia Che Cambia, Piemonte Che Cambia, CameraLook, Movieplayer, Nocturno, Sentieri Selvaggi, Psychofilm, La Settima Arte e TorinOggi; i partner tecnici sono MYMOVIESLIVE, Indiecinema, Forword ed Event Horizon; mentre i partner culturali sono BIMED &#8211; Biennale delle Arti e delle Scienze del Mediterraneo , Ambrosio Cinecafé, CineTeatro Baretti, I.I.S. Bodoni-Paravia di Torino e I.I.S. Giulio Natta di Rivoli (TO).</p>
<p>Sito ufficiale: <a href="https://tucfest.com/it/home-2/" target="_blank">https://tucfest.com/it/home-2/</a></p>
<p>Pagina Facebook: <a href="https://www.facebook.com/tucfest/" target="_blank">https://www.facebook.com/tucfest/</a></p>
<p>Piattaforma streaming: <a href="https://www.indiecinema.it/torino-underground-cinefest" target="_blank">https://www.indiecinema.it/torino-underground-cinefest</a></p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Ftorino-underground-cinefest-i-corti%2F&title=Torino+Underground+Cinefest+-+i+corti' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Torino+Underground+Cinefest+-+i+corti+https%3A%2F%2Fwww.nocturno.it%2Ftorino-underground-cinefest-i-corti%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Ftorino-underground-cinefest-i-corti%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Torino Underground Cinefest - i corti https%3A%2F%2Fwww.nocturno.it%2Ftorino-underground-cinefest-i-corti%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="https://www.nocturno.it/wp-content/uploads/2015/01/Chiara_Pani-150x150.jpg" width="40" height="40" alt="Chiara Pani" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Chiara Pani</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Chiara Pani</h4>
                                                    <p>Editore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="https://www.nocturno.it/wp-content/uploads/2015/01/Chiara_Pani-150x150.jpg" width="80" height="80" alt="Chiara Pani" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Nata a Torino, dopo gli studi in Storia e Critica del Cinema si dedica alla critica cinematografica. Scrive per Nocturno dal 2011, e collabora con varie testate web, tra cui CineClandestino e Point Blank, per la quale dirige la rubrica horror Cose Preziose. Predilige la scrittura saggistico-analitica, e ha una passione sviscerata per Cronenberg, Michael Mann, Von Trier e Lynch.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="https://www.nocturno.it/autori/chiara-pani/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2018/10/The-Walking-Dead-featured-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/the-walking-dead-stagione-9-il-pilota/">The Walking Dead Stagione 9 - Il pilota</a></h6>
                            <p><strong>The Walking Dead</strong> è una serie televisiva del 2018, creata da <strong>Frank Darabont</strong>

La nuova stagione di <em><a href="htt</em>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2017/10/Untitled-11-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/the-evil-within-al-tohorror-film-fest/">The Evil Within al TOHorror Film Fest</a></h6>
                            <p>L’evento cinema di questa XVII edizione del <strong>TOHorror Film Fest</strong> è a dir poco ghiotto: <strong>The Evil Within</strong> (2017) di An...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2015/10/ToHorror-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/tohorror-2015/">TOHorror 2015</a></h6>
                            <p>Il TOHorror Film Fest, giunto quest'anno alla sua XV edizione, si è ormai imposto come realtà piccola ma fortemente consolidata nel panorama del cin...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/torino-underground-cinefest-i-corti/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/03/TUC_2020.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/torino-underground-cinefest-i-corti/">Torino Underground Cinefest &#8211; i corti</a></h6>
                            I corti più Nocturniani del Torino Underground Cinefest                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/stuart-gordon-il-mio-frankenstein/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/03/stuart-gordon.jpeg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/stuart-gordon-il-mio-frankenstein/">Stuart Gordon: il mio Frankenstein</a></h6>
                            Ricordiamo il regista con una testimonianza sulla genesi di Re-Animator                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/iostoacasa-esorcizza-la-paura-con-nocturno-6/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/03/copertina1.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/iostoacasa-esorcizza-la-paura-con-nocturno-6/">#iostoacasa: esorcizza la paura con Nocturno</a></h6>
                            Pandemia - Guida al cinema (anti)batterico - Capitolo 6: Epidemie fatte in casa                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2020 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><div id="pum-10275" class="pum pum-overlay pum-theme-30133 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:10275,&quot;slug&quot;:&quot;popup-home&quot;,&quot;theme_id&quot;:30133,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;custom_width&quot;:false,&quot;custom_height&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;position_bottom&quot;:false,&quot;location&quot;:false,&quot;position_right&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height_unit&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;custom_height_auto&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_fixed&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-10275" class="pum-container popmake theme-30133 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://creatorsmovie.it/" target="_blank"><br />
<img class="alignnone size-full wp-image-37476" src="https://www.nocturno.it/wp-content/uploads/2020/02/creators-popup.jpg" alt="" width="1000" height="600" /><br />
</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"https:\/\/www.nocturno.it\/wp-admin\/admin-ajax.php","restapi":"","rest_nonce":null,"default_theme":"30133","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.nocturno.it\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.nocturno.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-10275":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":30133,"id":10275,"slug":"popup-home"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.nocturno.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1584983160&#038;ver=1.9.1'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/torino-underground-cinefest-i-corti/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2020-03-27 23:17:10 by W3 Total Cache
-->