<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Titane: dentro la carne del film mutante - Nocturno</title>
<meta name="description" content="Titane: dentro la carne del film mutante. Leggi il focus di Nocturno sul film vincitore di Cannes 2021."/>
<link rel="canonical" href="https://www.nocturno.it/titane-dentro-la-carne-del-film-mutante/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Titane: dentro la carne del film mutante - Nocturno" />
<meta property="og:description" content="Titane: dentro la carne del film mutante. Leggi il focus di Nocturno sul film vincitore di Cannes 2021." />
<meta property="og:url" content="https://www.nocturno.it/titane-dentro-la-carne-del-film-mutante/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="https://www.facebook.com/dpulici" />
<meta property="article:tag" content="Julia Ducournau" />
<meta property="article:tag" content="Titane" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2021-09-30T08:05:19+00:00" />
<meta property="article:modified_time" content="2021-09-29T16:06:47+00:00" />
<meta property="og:updated_time" content="2021-09-29T16:06:47+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/09/slide1.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=47862' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=53D0BD30D8E3F7D33AC26A1EBEB353A3');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/09/slide1-600x240.png" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2021/09/slide1-600x240.png">-->

                    <!--        <meta property="og:title" content="Titane: dentro la carne del film-mutante" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/titane-dentro-la-carne-del-film-mutante/" />
        <meta property="og:description" content="In un paio di numeri fa di Nocturno, in occasione della vittoria di Titane a Cannes, Olivier Père chiamava in causa, nella sua recensione del film, le figure mitologiche dei Titani. Ed era giusto, ovviamente. Perché non abbiamo solo a che fare, nell’opera seconda di Julia Ducournau, con le sconvolgenti proprietà del titanio, inteso comeRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Titane: dentro la carne del film-mutante">
        <meta itemprop="description" content="In un paio di numeri fa di Nocturno, in occasione della vittoria di Titane a Cannes, Olivier Père chiamava in causa, nella sua recensione del film, le figure mitologiche dei Titani. Ed era giusto, ovviamente. Perché non abbiamo solo a che fare, nell’opera seconda di Julia Ducournau, con le sconvolgenti proprietà del titanio, inteso comeRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-47862 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <!--<a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>-->
    <a href="https://shop.nocturno.it/collections/libri/products/www-gambala-com-la-vita-e-le-opere-di-alberto-cavallone-pre-order" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/banner_cavallone.gif">
      </a>
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/settembre_2021.jpeg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#790a1c0b0f101a1c3917161a0d0c0b171657100d"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Titane: dentro la carne del film-mutante</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">30  Settembre 2021</div>
                <div class="wdm_entry_heading">
                    <h2>Titane: dentro la carne del film-mutante</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Anatomia del film di Julia Ducournau</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2021/09/slide1.png" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>In un paio di numeri fa di <em>Nocturno</em>, in occasione della vittoria di <strong>Titane</strong> a Cannes, Olivier Père chiamava in causa, nella sua recensione del film, le figure mitologiche dei Titani. Ed era giusto, ovviamente. Perché non abbiamo solo a che fare, nell’opera seconda di Julia Ducournau, con le sconvolgenti proprietà del titanio, inteso come elemento (22esimo nella tavola periodica degli stessi) e costitutivo di una placca che la protagonista della storia porta nel cranio, a destra, dopo un incidente in auto da piccola. I Titani, a voler semplificare, nel mito erano gli dei prima degli dei, forze primordiali, generati dal Cielo e dalla Terra, che dominavano il mondo prima dell’avvento ordinatore degli Olimpi. Tenderei ad escludere che la trentottenne Ducournau, ottima regista e anche, per inciso, bella donna (il che non guasta mai) abbia compulsato per l’occasione la Teogonia esiodea o Diodoro Siculo. Sta di fatto che lei stessa, interrogata sempre da Père, confermava che la lettura “titanica” del proprio film è lecita. Anzi, addirittura, precisava che il titolo, nato a monte di tutto, porta proprio in sé il pensiero di un’umanità primigenia, “forte anche dei propri difetti”. Quindi la placca nel cranio di Agathe Rousselle la lasciamo perdere. Parleremmo, in sintesi, di quella forza o energia che arriva prima dell’ordine, prima che vengano poste le regole, prima della civiltà e delle sue leggi, delle convenzioni. <strong>Titane</strong> racconta di quella bimba di cui sopra che, innestata al titanio dopo il crash automobilistico (il padre conducente è il regista Bertrand Bonello), è cresciuta diventando una ballerina-performer nelle fiere delle auto. Dimena il deretano per gli spettatori, che l’hanno, per così dire, “iconizzata”. Si chiama Alexia, vive con i genitori, che la ignorano, praticamente, ed è incerta su quale via imboccare, dal punto di vista del sesso. Ha pulsioni omicide che non restano allo stato gassoso ma si concretizzano: e lo vediamo subito allorché pianta un lungo fermacapelli nell’orecchio di un fan troppo ardimentoso, seccandolo. Quando prova ad approcciare una collega, è un attimo dal succhiarle un capezzolo a cercare di strapparle il piercing, nello stesso, a morsi e di lì a massacrare la ragazza e un altro tizio in un appartamento. Va dato atto alla Ducournau che non è una che ciurla nel manico, ma questo ci era già stato fatto noto e reso chiaro da <em>Grave</em>, il suo primo film, cui hanno appiccicato quell’orrendo titolo internazionale anglofono <em><a href="https://www.nocturno.it/movie/grave/" target="_blank">Raw</a></em>, “crudo”. Velocemente e icasticamente, siamo introdotti all’unica dimensione possibile e appagante della sessualità di Alexia, che consiste nell’amplesso con una <em>Cadillac</em>. E non è un refuso: con una <em>Cadillac</em>, non su una <em>Cadillac</em>.</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/09/136.jpg"><img class="size-full wp-image-47863 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2021/09/136.jpg" alt="1" width="740" height="400" /></a></p>
<p>Compresa nel pacchetto c’è l’ambiguità, voluta dalla Ducournau, che lì per lì non sia chiarissimo che Alexia si sta scopando la <em>Cadillac</em> (forse si sta solo masturbando) ma il sospetto va crescendo insieme al frutto che, lo realizziamo a breve, ha iniziato a germinare nel ventre della ragazza. La scoperta di essere puerpera e un tentativo di auto-aborto fanno da prodromo allo scatenamento degli istinti assassini della protagonista. La quale, dopo avere macellato un po’ di gente, decide di trasformarsi e di diventare un uomo. Per l’esattezza, di assumere l’identità di un ragazzo scomparso. Modificando il proprio corpo. Metamorfizzandosi. Come? Fasce elastiche per contenere il seno e comprimere, reprimere, la pancia che va gonfiandosi (e che secerne, per via vaginale, uno strano liquido nero che forse è olio: la Cadillac, appunto), rasamenti strategici in viso e &#8211; momento del film potente assai &#8211; mercé una deformazione del naso, che Alexia ottiene autarchicamente, dentro un cesso pubblico, prima sferrandosi dei cazzotti e poi impattando contro un lavandino di ceramica. A questo punto, la modificazione è completata. È diventata, al di fuori, un’altra persona. Un altro. Lumeggiata come fin qui si è fatto la faccenda di <strong>Titane</strong>, chiamare in causa Cronenberg,<em> Crash </em>e quel groviglio di concetti, non di rado molto astrusi, di cui si sostanzia il cosiddetto “body horror”, parrebbe più che una possibilità, una specie di obbligo. La Ducournau non è si è sottratta e ha dato ragione al fatto che sì, il regista canadese e il suo film, sono delle stelle polari per lei, ma parando la stoccata e ribattendo che tra lei è Cronemberg c’è una differenza sostanziale nel “punto di vista”. Il percorso, il movimento di <em>Crash</em> è centripeto, dall’estraneità di una coppia verso la carne e il sesso, nelle forme bizzarre che tutti conoscono, come ponte alla conoscenza e all’unione. <strong>Titane</strong>, al contrario, è centrifugo: parte dalla carne, anzi dall’interno di essa (dice la regista che il <em>sound design</em> sul quale molto ha lavorato, è finalizzato a rendere questa idea, come se ci si trovasse nel ventre di Alexia) e procede verso l’esterno, verso una giunzione dove la sfera sessuale cessa di avere importanza. Ma giunzione con chi?Vincent Lindon è personaggio più specificamente titanico, nel film della Ducournau. Capitano di una confraternita di pompieri dai quali è considerato e si fa considerare come dio onnipotente, è dotato di un corpo forte e antico. Una sorta di nume, il cui fisico, tuttavia, va incontro ai colpi dell’età. Del Tempo. Ai quali egli pone come argine dolorose iniezioni di steroidi. In una scena, lo vediamo mentre in palestra tenta di misurare la propria energia sollevandosi a una sbarra. E non ce la fa. Anche il suo corpo è in una condizione di metamorfosi, ma occidua, tramontante. Lindon si chiama Vincent nel film ed è il padre del ragazzo da dieci anni scomparso sotto le cui spoglie Alexia ha deciso di dissimularsi.</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/09/232.jpg"><img class="size-full wp-image-47864 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2021/09/232.jpg" alt="2" width="740" height="400" /></a></p>
<p>E l’uomo, come la vede, come lo vede, accetta di accettarlo come sua prole perduta. Quindi, da una parte abbiamo la ragazza permutante e dall’altra abbiamo il dio-pompiere che, anch’egli, sta cambiando, è in transizione. Entrambi, per diverse ragioni, sperimentano il volatile, cioè il mutamento del corpo, della carne, ed entrambi sono alla ricerca del fisso. Il fisso è, a voler ridurre le cose in uno schema semplice, persino scolastico, il sentimento. Lei vuole rientrare nel mondo per essere guardata e amata, come figlio; lui ha bisogno di ritrovare il figlio, un figlio, e di amarlo. Il “bisogno”, la “necessità” travalicano qualunque bel discorsetto si possa fare sui “corpi”, sul “body horror”, su Cronenberg e su <em>Crash</em>, che cessano di avere importanza subito dopo avere agito come innesco. Perché è vero che in questo percorso “centrifugo” la Ducournau non abbandona mai del tutto la sfera “fisica” (il grembo di Alexia che si gonfia vieppiù e preme con il frutto alieno che preme dall’interno, lacerando, aprendo piaghe e tagli, colando con quello strano, vischioso nero), ma il fisso dei sentimenti è ciò che diventa dominante. Ha raccontato, la regista, di avere inizialmente pensato di strutturare <strong>Titane</strong> in capitoli, con una scansione più matematica, geometrica, evolutiva, e con il fine di rendere anche più chiaro a se stessa ciò che stava raccontando, ma di avere abbandonato l’idea già in fase di scrittura. Il film, sceneggiandolo prima e poi realizzandolo, le si andava imponendo quasi da sé. Come qualcosa che “doveva essere”. Storia e personaggi che uscivano dal suo controllo e assumevano vita autonoma. Una visione teleologica, finalistica che magari può anche apparire un tratto di colore ad uso interviste stampa, ma che forse contiene anche qualcosa di vero, perché <strong>Titane</strong> giunge a toccare istinti e pulsioni primarie, con le quali, notoriamente, non si scherza. Ed è un film certamente più complesso e più ambizioso di <em>Grave</em>. La sua maggiore inafferrabilità parla una lingua più ricercata che, almeno a <em>Cannes</em>, è stata recepita e premiata, alla faccia dei borborigmi critici, vecchi e nuovi, che non sono mai riusciti a conciliare, per motivi loro edipici e atavici sedimenti junghiani, la vittoria a un Festival istituzionale e prestigioso di un film “di genere”. Ma la Ducourneau fa, ha fatto, dei film di genere? Ormai il “genere”, nell’anno del Signore 2021, non si riesce più bene a capire che cosa sia, in effetti. È una definizione fluida, transustanziale, come quella dei corpi dei protagonisti di <strong>Titane</strong>. Dire che la Ducourneau ha girato un horror, significherebbe levare qualcosa a ciò che rende tale un horror e soprattutto levare alla regista francese ciò che rende i suoi film suoi film. Che non è solo un giochettino facile di parole. Anche la categoria del thriller, che è notoriamente una vasca dei disperati dove si può gettare dentro di tutto, risulterebbe poco capiente per <strong>Titane</strong>. Forse bisognerebbe fermarsi sul ciglio dell’abisso, dell’enigma e contentarsi di dire, democristinamente, che <strong>Titane</strong> è un grande film. Da amare o da odiare. Ma un grande film.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Ftitane-dentro-la-carne-del-film-mutante%2F&title=Titane%3A+dentro+la+carne+del+film-mutante' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Titane%3A+dentro+la+carne+del+film-mutante+https%3A%2F%2Fwww.nocturno.it%2Ftitane-dentro-la-carne-del-film-mutante%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Ftitane-dentro-la-carne-del-film-mutante%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Titane: dentro la carne del film-mutante https%3A%2F%2Fwww.nocturno.it%2Ftitane-dentro-la-carne-del-film-mutante%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="https://www.nocturno.it/wp-content/uploads/2018/06/34019863_10215961565810338_2292091387220328448_n-150x150.jpg" width="40" height="40" alt="Davide Pulici" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Davide Pulici</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Davide Pulici</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="https://www.nocturno.it/wp-content/uploads/2018/06/34019863_10215961565810338_2292091387220328448_n-150x150.jpg" width="80" height="80" alt="Davide Pulici" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Nato nel 1964. Fondatore nel 1994 di Nocturno e attuale vice-caporedattore della rivista.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="https://www.nocturno.it/autori/davide-pulici/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2017/09/evidenza-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/herbert-west-reanimator-e-raw-al-labronicon-2017/">Herbert West Reanimator e Raw al LabroniCon 2017</a></h6>
                    	<p><strong>Ivan Zuccon</strong> sarà l’ospite cinematografico della prima giorna...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/06/116-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/intervista-a-fabrizio-ferracane/">Intervista a Fabrizio Ferracane</a></h6>
                            <p><em>Fabrizio Ferracane è tra i protagonisti del film di Claudio Cupellini La terra dei figli, in un ruolo molto particolare, che va visto e non lo si</em>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/03/abela-sito-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/quando-rita-prese-il-fucile/">Quando Rita prese il fucile...</a></h6>
                            <p><em><strong>Rita Abela</strong>, attrice siracusana di lungo corso nel teatro</em>,<em> è una delle quattro terribili protagoniste, combattenti e ass</em>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/03/sito-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/le-confessioni-del-brigadiere-maione/">Le confessioni del brigadiere Maione</a></h6>
                            <p><em><strong>Il commissario Ricciardi</strong>, per la regia di Alessandro D'Alatri, è una fiction Rai che ha aperto il 2021 all'insegna di un grande</em>...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/le-serie-tv-in-arrivo-a-ottobre/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/09/cop4.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/le-serie-tv-in-arrivo-a-ottobre/">Le serie tv in arrivo a ottobre</a></h6>
                            I titoli più inquietanti da guardare nel mese di Halloween                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/titane-dentro-la-carne-del-film-mutante/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/09/slide1.png')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/titane-dentro-la-carne-del-film-mutante/">Titane: dentro la carne del film-mutante</a></h6>
                            Anatomia del film di Julia Ducournau                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/a-quiet-place-ii-la-challenge-del-silenzio/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/09/cop3.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/a-quiet-place-ii-la-challenge-del-silenzio/">A Quiet Place II: la challenge del silenzio</a></h6>
                            Dal 23 settembre in DVD, Blu-ray e in Steelbook 4K UHD                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2021 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/titane-dentro-la-carne-del-film-mutante/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2021-10-01 11:31:07 by W3 Total Cache
-->