<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Druda che spara - Intervista - Nocturno.it</title>
<meta name="description" content="La Druda che spara: intervista a Rita Abela, protagonista del &quot;western borbonico&quot; Il mio corpo vi seppellirà, tra pulp, fumetto e tanto, tanto sangue..."/>
<link rel="canonical" href="https://www.nocturno.it/quando-rita-prese-il-fucile/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Druda che spara - Intervista - Nocturno.it" />
<meta property="og:description" content="La Druda che spara: intervista a Rita Abela, protagonista del &quot;western borbonico&quot; Il mio corpo vi seppellirà, tra pulp, fumetto e tanto, tanto sangue..." />
<meta property="og:url" content="https://www.nocturno.it/quando-rita-prese-il-fucile/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="https://www.facebook.com/dpulici" />
<meta property="article:tag" content="Antonia Truppo" />
<meta property="article:tag" content="Giovanni La Pàrola" />
<meta property="article:tag" content="Giusy Vitale" />
<meta property="article:tag" content="Il Cacciatore" />
<meta property="article:tag" content="Il mio corpo vi seppellirà" />
<meta property="article:tag" content="Marco Bassano" />
<meta property="article:tag" content="Margareth Madè" />
<meta property="article:tag" content="Miriam Dalmazio" />
<meta property="article:tag" content="Rita Abela" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2021-03-13T00:01:23+00:00" />
<meta property="article:modified_time" content="2021-03-12T15:36:07+00:00" />
<meta property="og:updated_time" content="2021-03-12T15:36:07+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/03/abela-sito.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=46086' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=4F182535300DF00E8149A33AB7148DCF');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/03/abela-sito-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2021/03/abela-sito-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Quando Rita prese il fucile&#8230;" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/quando-rita-prese-il-fucile/" />
        <meta property="og:description" content="Rita Abela, attrice siracusana di lungo corso nel teatro, è una delle quattro terribili protagoniste, combattenti e assetate di vendetta, del nuovo western borbonico Il mio corpo vi seppellirà, diretto da  Giovanni La Pàrola, che promette e mantiene tantissima azione, un alto livello di spettacolarità. E tantissimo sangue&#8230;   Rita, come film di debutto hai lavoratoRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Quando Rita prese il fucile&#8230;">
        <meta itemprop="description" content="Rita Abela, attrice siracusana di lungo corso nel teatro, è una delle quattro terribili protagoniste, combattenti e assetate di vendetta, del nuovo western borbonico Il mio corpo vi seppellirà, diretto da  Giovanni La Pàrola, che promette e mantiene tantissima azione, un alto livello di spettacolarità. E tantissimo sangue&#8230;   Rita, come film di debutto hai lavoratoRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-46086 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <!--<a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>-->
    <a href="https://shop.nocturno.it/collections/libri/products/www-gambala-com-la-vita-e-le-opere-di-alberto-cavallone-pre-order" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/banner_cavallone.gif">
      </a>
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/marzo_2021.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#35465047435c5650755b5a564140475b5a1b5c41"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Quando Rita prese il fucile&#8230;</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">13  Marzo 2021</div>
                <div class="wdm_entry_heading">
                    <h2>Quando Rita prese il fucile&#8230;</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Intervista a Rita Abela, protagonista di Il mio corpo vi seppellirà</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <div class="containerYTfluid">
                            <iframe src="https://www.youtube.com/embed/5pKrI0vFETo?feature=oembed" frameborder="0" allowfullscreen class="video"></iframe>
                        </div>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p><em><strong>Rita Abela</strong>, attrice siracusana di lungo corso nel teatro</em>,<em> è una delle quattro terribili protagoniste, combattenti e assetate di vendetta, del nuovo western borbonico <strong>Il mio corpo vi seppellirà</strong>, diretto da  Giovanni La Pàrola, che promette e mantiene tantissima azione, un alto livello di spettacolarità. E tantissimo sangue&#8230;  </em></p>
<p><strong>Rita, come film di debutto hai lavorato con <em>Pupi Avati,</em> nelle <em>Nozze di Laura</em>…</strong></p>
<p>Sì, è esatto. In realtà, la mia avventura con la recitazione è iniziata prestissimo,perché io vivo sulle tavole del palcoscenico, in teatro, da quando avevo 12 anni. Poi, crescendo, è diventato il mio lavoro. Ma sono stata fortunata, perché ho capito prestissimo qual era la direzione che volevo dare alla mia vita. Ovvero: fare l&#8217;attrice. Poi sono arrivati i primi spettacoli da professionista, e quindi le prime esperienze davanti alla macchina da presa, tra cui, sicuramente, quella con Pupi Avati è stata illuminante, perché lui mi ha davvero insegnato tantissimo, proprio del linguaggio cinematografico, che è una cosa completamente diversa rispetto al teatro.</p>
<p><strong>Ecco, l&#8217;estrazione teatrale d&#8217;origine e l&#8217;impatto con il cinema&#8230;</strong></p>
<p>Dal mio punto di vista, quello che cambia è proprio la tecnica recitativa. Si tratta di un linguaggio diverso. O meglio: è come se tu stessi parlando di una stessa materia usando una lingua diversa. A me piace moltissimo questo tipo di lavoro in sottrazione, anche perché tutto il mio background teatrale me lo porto dietro. Parlo della metodologia di studio dei personaggi: io sono meticolosissima, studio per settimane, mesi, mi preparo, perché mi piace moltissimo approfondire tutto di quel personaggio. Il contesto storico, l&#8217;ambiente in cui si muove, perché pronuncia questa battuta piuttosto di un&#8217;altra. Sono meticolosa ai limiti della pedanteria (<em>ride</em>), però per me è importante: mi costruisco addirittura tutto un passato del personaggio e se non è raccontato nella storia, me lo ricostruisco io, ma proprio per legittimare alcune azioni. Cerco di trovare l&#8217;autenticità di un personaggio e di restituirlo al pubblico. E perché questo succeda, devi conoscere a fondo il tuo personaggio.</p>
<p><strong>Un approccio tipico del &#8220;Metodo&#8221;&#8230;</strong></p>
<p>Guarda, credo sia fondamentale, un attore non può essere solo un ripetitore di battute. Si tratta anche di dare un peso al nostro essere lì. Quindi, se io sono stata scelta per quel ruolo e quindi divento &#8220;strumento di scena&#8221;, mi metto a disposizione, della scena, della regia, dei colleghi e della storia, allora ho anche il dovere di mettere qualcosa di mio. L&#8217;autenticità la definisce il singolo interprete.</p>
<p><strong>Sul set cinematografico non vivi un&#8217;azione in diretta, come a teatro, ci sono un sacco di tempi morti, di attese. Cambia quindi anche l&#8217;approccio mentale a un sistema differente&#8230;  </strong></p>
<p>Secondo me è una questione di allenamento alla concentrazione. Quando costruisci uno spettacolo teatrale, tu stai lì otto ore, a volte anche di più, davvero a costruire qualcosa. Questo tipo di approccio lo conosco e, dopo tanti anni, posso dire di averne una buona dimestichezza. Sì, forse in cinema sono un po&#8217; stancanti le attese nel camerino, perché magari carichi una tensione legata a una scena e devi poi aspettare prima di continuare. Però non l&#8217;ho trovata una grande difficoltà. La questione è sempre la capacità di rimanere concentrati in quello che si sta facendo. E poi, un aspetto positivo che mi porto dal teatro, è la capacità di replica. Quando tu vai in giro con uno spettacolo teatrale per molti mesi, se fai duecento repliche l&#8217;anno, è chiaro che hai un allenamento alla ripetizione. Questo me lo hanno insegnato anche i grandi con i quali ho lavorato: non è che il pubblico dell&#8217;ultima replica sia meno importante del pubblico del debutto. Ci vuole un&#8217;onestà, un&#8217;etica professionale, un&#8217;onesta intellettuale in questo, nell&#8217;essere sempre al meglio. Per cui, devi mantenere lo stesso tipo di rigore e di concentrazione fino alla fine di una tournée. Fino alla duecentesima replica. E questo è un grandissimo valore aggiunto che mi porto anche sul set, perché, se una scena dobbiamo ripeterla anche venti volte, per me non è affatto un problema.</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/03/coverlg_home.jpg"><img class="alignnone wp-image-46115 size-large" src="https://www.nocturno.it/wp-content/uploads/2021/03/coverlg_home-1024x576.jpg" alt="coverlg_home" width="1024" height="576" /></a></p>
<p><strong>Parliamo allora di <em>Il mio corpo vi seppellirà</em>, il tuo nuovo film, che promette di fare scintille. Un &#8220;western garibaldino&#8221;, estremamente violento e cruento&#8230; </strong></p>
<p>Hai detto bene, perché il regista stesso, <strong>Giovanni La Pàrola</strong>, lo definisce &#8220;un western borbonico&#8221;, perché è ambientato nel Sud Italia durante il Regno delle Due Sicilie, intorno al 1870. In quel contesto storico, nel Sud Italia cesistevano bande di briganti che facevano la resistenza. Questa è storia. La storia che è stata poco raccontata, invece, è quella della resistenza al femminile. Ed è interessante anche per questo, perché si tratta di un argomento inedito.</p>
<p><strong>Quindi, si parla di brigante, al femminile, brigantesse&#8230;</strong></p>
<p>Esatto. Brigante, che venivano definite &#8220;Drude&#8221;. Nel film siamo quattro donne, abbastanza incredibili, che hanno interiorizzato un desiderio di vendetta. Vendetta, però, intesa non come la intendiamo oggi, ma nel senso più nobile della parola. Perché, etimologicamente, &#8220;vendicarsi&#8221; vuole dire &#8220;liberarsi&#8221;. E loro desiderano liberarsi, perché è solo liberandosi, dall&#8217;oppressore, in questo caso, pur non essendo state ancora catturate, che riusciranno a riappropriarsi della loro identità. E questo diventa possibile grazie a un sentimento profondo di sorellanza che le lega tra loro. Una cosa che per quanto mi riguarda ho trovato, a tratti, anche commovente. E devo dire che sul set si è creato tra noi un legame forte in questo senso.</p>
<p><strong>Le altre tre Drude, oltre a te, sono Miriam Dalmazio, Margareth Madè e Antonia Truppo. Quindi, immagino ci sia molta azione, movimento, sparatorie. Ho visto nel trailer che montate a cavallo&#8230;</strong></p>
<p>Il capitolo &#8220;cavallo è interessante (<em>ride</em>). Avevo molta paura di questa cosa, ma per un motivo. Essendo abituata, come ti spiegavo prima, a studiare tantissimo per i personaggi e a prepararmi, avevo iniziato a prendere lezioni per andare a cavallo, ma per i fatti miei, prima del film. Perché volevo arrivare sul set non dico come un&#8217;Amazzone, però (<em>ride</em>). Senonchè, succede che durante questo training mio, privato, cado da cavallo e questo è stato un trauma. Per fortuna, non mi sono fatta niente, e lì per lì, presa da questo mio aspetto caratteriale per cui, se mi succede una cosa, reagisco subito, sono rimontata in groppa al cavallo. Ma, piano piano, anche nei giorni a seguire, si è insinuata in me la paura del cavallo (<em>ride</em>). Oltretutto, mi facevo grandi paranoie perché questi personaggi, le Drude, avevano con i cavalli un rapporto di assoluta familiarità, quindi la mia paura maggiore era di non riuscire a trasmettere questo sentimento nel film. Magari sarei riuscita ad andare a cavallo, ma se sul cavallo fossi stata impaurita, si sarebbe visto e capito! Il problema era stabilire con il cavallo un rapporto di familiarità, come se fosse una bicicletta.</p>
<p><strong>E quindi alla fine come hai fatto? </strong></p>
<p>In questo senso, devo tutta la mia gratitudine ai <em>coach</em>, agli istruttori che abbiamo avuto sul set, ma anche prima, perché abbiamo iniziato con loro un <em>training</em>, per conto della produzione, prima di cominciare il film. Loro, che sono abituati a lavorare con gli attori, hanno un metodo, un approccio completamente diverso, più veloce. Ricordo un allenamento che ci fecero fare, durante una semplice passeggiata a cavallo. L&#8217;esercizio era quello di tenere gli occhi chiusi. Ancora oggi sotto la pelle ho il ricordo di quelle sensazioni: perché è stata la prima volta in cui mi sono sentita veramente libera, su quella creatura: mi sono fidata di quella cavalla che montavo, che era stupenda e che ormai mi conosceva. Alla fine, andavo al trotto serenamente, tenendo le due redini solo con una mano, con una dimestichezza, una familiarità, una gioia incredibili. E adesso ti confesso che non vedo l&#8217;ora che ci sia una nuova occasione di fare un film a cavallo (ride).</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/03/maxresdefault.jpg"><img class="alignnone wp-image-46116 size-large" src="https://www.nocturno.it/wp-content/uploads/2021/03/maxresdefault-1024x576.jpg" alt="maxresdefault" width="1024" height="576" /></a></p>
<p><strong>E le scene action?</strong></p>
<p>Ce ne sono tantissime, nel film. Non solo: ci sono tantissime scene cruente. La cifra stilistica del film è anche quella di essere un po&#8217; pulp, per cui ci sono dei personaggi che il direttore della fotografia, <em>Marco Bassano</em>, definisce &#8220;fumettistici&#8221;, che è un termine che risponde perfettamente alle caratteristiche di tutti i personaggi. Per cui, tu vedi scene anche esilaranti, in certi momenti, giocate se vuoi anche su un&#8217;ingenuità, una &#8220;trasparenza&#8221; di questi personaggi, che poi, però, si contrappongono, un istante dopo, a momenti crudissimi, anche di dolore, emotivi, molto profondi. Credo sia un film unico nel suo genere da questo punto di vista, proprio perché viene giocato tra questi due opposti, tra questi due estremi. E poi, Giovanni è stato bravissimo a girarlo&#8230; Pensa che il film è stato fatto nel 2018, da maggio a luglio. Ha richiesto una lunga post-produzione, ma adesso finalmente esce.  Come ti dicevo, è un film complesso e pieno di scene di azione, di effetti speciali. Ma è pieno anche di scene di profonda riflessione: insisto su questo. E Giovanni è stato molto abile ad amalgamare il tutto, perché ti posso assicurare che il film scorre con una grande fluidità. Se l&#8217;è giocata molto bene, questa carta, Giovanni.</p>
<p><strong>Parliamo del tuo personaggio, di Ciccilla&#8230;</strong></p>
<p>Ciccilla, tra le quattro, è la più istintiva e forse anche la più crudele. In quello che lei fa, c&#8217;è anche parecchia soddisfazione anzi, diciamo meglio: c&#8217;è un bel po&#8217; di sadismo. Ma c&#8217;è una ragione. Tutte e quattro le Drude, vengono da dei trascorsi diversi tra loro. Quello di Ciccilla è molto violento e quindi lei non ha conosciuto, nella vita, altro che violenza. Nello studio del personaggio e nel percorso psicologico che ho creato su di lei, anche insieme al regista e agli sceneggiatori, che sono Giovanni e <em>Alessia Lepore</em>, ho capito che le azioni efferate che Ciccilla compie&#8230; perché lei ha sempre lo stesso modo di vendicarsi e lo ripete, sugli individui di sesso maschile&#8230; le compie in quanto arriva da un certo tipo di passato. In qualche maniera, cerca di sublimare tutto quello che ha subito. Questo sempre a proposito del desidero di vendetta di cui parlavamo prima. Che per Ciccilla è anche il desiderio di liberarsi di questovmostro che si porta dentro. Personaggio, comunque, molto tridimensionale, che esercita la volenza non in maniera fine a se stesso, ma perché ha alle spalle un vissuto importante, pesantissimo. E alla luce di questo, assume un valore specifico molto rilevante, come contrappunto, il rapporto con le altre Drude. Perché quella forma di affettività che Ciccilla non aveva mai conosciuto nella sua vita, la trova e la recupera nella sorellanza con le &#8220;brigantesse&#8221;.  Poi, chiaramente, tra donne ci si impara a conoscere. Ci si &#8220;accoglie&#8221;, ecco. E nel finale, senza dirti troppo, Ciccilla denuderà una parte di sé più emotiva. Vedrai&#8230;</p>
<p><strong>I tuoi piani, Rita, nel futuro immediato?</strong></p>
<p>C&#8217;è in uscita la terza stagione di <strong>Il cacciatore</strong>, di questa serie che definisco bellissima, anche se ho sempre paura di apparire come una entusiasta di tutto. Un po&#8217; è parte del mio carattere, un po&#8217; perché mi considero fortunata, avendo sempre lavorato in contesti obiettivamente felici. <em>Il cacciatore</em> è una serie scritta molto bene, è girata bene, e qui io interpreto il personaggio di Giusy Vitale, che era stato già presentato in finale della seconda stagione, negli ultimi due episodi. Ma che ha un grande sviluppo nella nuova stagione in uscita. Come la maggior parte dei personaggi del<em> Cacciatore</em>, anche questo è realmente esistito, quindi devi fare su questi caratteri un tipo di lavoro e di studio diverso&#8230;</p>
<p><strong>Giusy Vitale era una padrina, una capo-mafia, no? </strong></p>
<p>Pensa che, nella fase di studio, ho trovato articoli su riviste internazionali che la riguardavano. Fu la prima donna a diventare capo di un mandamento mafioso.</p>
<p><strong>Un altro carattere forte, tosto&#8230;</strong></p>
<p>Assolutamente, fortissimo. E diciamo anche che è un carattere in grande evoluzione rispetto al finale della seconda stagione, in cui era stata lasciata in emulazione del fratello. Ma adesso emergerà alla grande&#8230;. Un ruolo molto interessante e, insisto, scritto benissimo. Altra cosa che ho fatto di recente è un cortometraggio, cui tengo molto, che si intitola <strong>Big</strong>,<strong> </strong>scritto e diretto da <strong>Daniele Pini</strong>, che ha come protagonista una ragazza che si chiama Matilde: una ragazza molto fragile, che mi è piaciuta moltissimo essendo l&#8217;opposto dei personaggi che ho interpretato finora davanti alla macchina da presa. Una ragazza che ha fragilità profonde e che si costruisce, con gli anni, una corazza addosso. Una che si imbottisce di maglioni, di cose pesanti, proprio perché ha bisogno di proteggersi. Una ragazza grande così grande visivamente, ma in verità così piccola, così bambina, nell&#8217;animo, mi è piaciuto tantissimo interpretarla.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Fquando-rita-prese-il-fucile%2F&title=Quando+Rita+prese+il+fucile...' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Quando+Rita+prese+il+fucile...+https%3A%2F%2Fwww.nocturno.it%2Fquando-rita-prese-il-fucile%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Fquando-rita-prese-il-fucile%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Quando Rita prese il fucile... https%3A%2F%2Fwww.nocturno.it%2Fquando-rita-prese-il-fucile%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="https://www.nocturno.it/wp-content/uploads/2018/06/34019863_10215961565810338_2292091387220328448_n-150x150.jpg" width="40" height="40" alt="Davide Pulici" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Davide Pulici</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Davide Pulici</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="https://www.nocturno.it/wp-content/uploads/2018/06/34019863_10215961565810338_2292091387220328448_n-150x150.jpg" width="80" height="80" alt="Davide Pulici" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Nato nel 1964. Fondatore nel 1994 di Nocturno e attuale vice-caporedattore della rivista.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="https://www.nocturno.it/autori/davide-pulici/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2019/08/Pop-black-posta-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/arriva-al-cinema-il-thriller-pop-black-posta/">Arriva al cinema il thriller Pop Black Posta</a></h6>
                    	<p>Prodotto e distribuito da Ahora! Film, arriva nelle sale cinematografiche il 22 ...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2018/03/Stefano-Lodovichi-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/intervista-a-stefano-lodovichi/">Intervista a Stefano Lodovichi</a></h6>
                    	<p><em>Gomorra – La serie</em> ha insegnato che anche in Italia si possono fare l...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/03/sito-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/le-confessioni-del-brigadiere-maione/">Le confessioni del brigadiere Maione</a></h6>
                            <p><em><strong>Il commissario Ricciardi</strong>, per la regia di Alessandro D'Alatri, è una fiction Rai che ha aperto il 2021 all'insegna di un grande</em>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/02/fratter-2-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/flesh-evil-abraxas-in-un-doppio-dvd/">Flesh Evil + Abraxas in un doppio dvd</a></h6>
                            <p>Presentare l’uscita dvd di Roger di questo mese mi riesce facile, e anche divertente, considerato che fui parte in causa di uno dei due film in que...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2020/09/Senza-titolo-3-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/beatrice-aiello-sognando-un-rape-revenge/">Beatrice Aiello: sognando un Rape & Revenge</a></h6>
                            <p><strong>Hai fatto teatro, hai fatto <em>fiction</em>, parecchia <em>fiction</em>, e hai fatto anche cinema. Quanti film, finora, Beatrice?</strong>...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/quando-rita-prese-il-fucile/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/03/abela-sito.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/quando-rita-prese-il-fucile/">Quando Rita prese il fucile&#8230;</a></h6>
                            Intervista a Rita Abela, protagonista di Il mio corpo vi seppellirà                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/il-futuro-dei-cinecomic-e-donna/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/03/ww.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/il-futuro-dei-cinecomic-e-donna/">Il futuro dei cinecomic è donna</a></h6>
                            Un genere che non ha e non deve avere genere                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/le-confessioni-del-brigadiere-maione/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/03/sito.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/le-confessioni-del-brigadiere-maione/">Le confessioni del brigadiere Maione</a></h6>
                            Intervista ad Antonio Milo, coprotagonista del Commissario Ricciardi                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2021 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/quando-rita-prese-il-fucile/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2021-03-13 07:08:55 by W3 Total Cache
-->