<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La piccola cineteca degli orrori: rubrica - Nocturno</title>
<meta name="description" content="La piccola cineteca degli orrori questo mese parla del film Manos: The Hands of Fate, uno dei titoli più bizzarri e indecenti della storia del cinema."/>
<link rel="canonical" href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-4/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La piccola cineteca degli orrori: rubrica - Nocturno" />
<meta property="og:description" content="La piccola cineteca degli orrori questo mese parla del film Manos: The Hands of Fate, uno dei titoli più bizzarri e indecenti della storia del cinema." />
<meta property="og:url" content="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-4/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="http://facebook.com/mttvergani" />
<meta property="article:tag" content="Harold P. Warren" />
<meta property="article:tag" content="La piccola cineteca degli orrori" />
<meta property="article:tag" content="Manos: The Hands of Fate" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2021-04-17T10:48:50+00:00" />
<meta property="article:modified_time" content="2021-04-17T10:50:10+00:00" />
<meta property="og:updated_time" content="2021-04-17T10:50:10+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/04/large_manos_09_blu-ray_-1536x864.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=46445' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=79BD0587783920FAD6B64794B3F9294A');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/04/large_manos_09_blu-ray_-1536x864-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2021/04/large_manos_09_blu-ray_-1536x864-600x240.jpg">-->

                    <!--        <meta property="og:title" content="La piccola cineteca degli orrori" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-4/" />
        <meta property="og:description" content="Ogni film è, in un modo o nell’altro, una scommessa. Con il pubblico, con la critica e, per coloro che lo realizzano, in primis una sfida con sé stessi. Ma per alcune di queste pellicole la scommessa è alla base della loro stessa genesi, frutto di un azzardo senza il quale tali entità probabilmente maiRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="La piccola cineteca degli orrori">
        <meta itemprop="description" content="Ogni film è, in un modo o nell’altro, una scommessa. Con il pubblico, con la critica e, per coloro che lo realizzano, in primis una sfida con sé stessi. Ma per alcune di queste pellicole la scommessa è alla base della loro stessa genesi, frutto di un azzardo senza il quale tali entità probabilmente maiRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-46445 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <!--<a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>-->
    <a href="https://shop.nocturno.it/collections/libri/products/www-gambala-com-la-vita-e-le-opere-di-alberto-cavallone-pre-order" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/banner_cavallone.gif">
      </a>
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/aprile_2021.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#bbc8dec9cdd2d8defbd5d4d8cfcec9d5d495d2cf"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > La piccola cineteca degli orrori</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">17  Aprile 2021</div>
                <div class="wdm_entry_heading">
                    <h2>La piccola cineteca degli orrori</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Manos: The Hands of Fate: storia di un autentico oggetto di (s)culto cinematografico</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2021/04/large_manos_09_blu-ray_-1536x864.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p><span style="font-weight: 400;">Ogni film è, in un modo o nell’altro, una scommessa. Con il pubblico, con la critica e, per coloro che lo realizzano, in primis una sfida con sé stessi. Ma per alcune di queste pellicole la scommessa è alla base della loro stessa genesi, frutto di un azzardo senza il quale tali entità probabilmente mai avrebbero avuto il disonore di venire al mondo. Ed appunto di uno di questi fetentissimi figliocci del caso che oggi vogliam parlare, catapultandoci in quel lontano e glorioso 1966 durante il quale, in una non ben precisata lercia caffetteria di El Paso, l’intraprendete commerciante di fertilizzanti Harold P. Warren, durante un pomeridiano alcolico bagordo assieme all’amico sceneggiatore Stirling Sillphant – conosciuto durante una comparsata nella serie televisiva </span><i><span style="font-weight: 400;">Route 66 –</span></i><span style="font-weight: 400;">, decise di accettare un’insolita sfida: dimostrare che chiunque possiede in sé il germe del perfetto regista. Scarabocchiate quattro righe di sceneggiatura su di un tovagliolo macchiato di senape, il nostro coriaceo texano decise di dar seguito al proprio voto e di realizzare, così su due piedi, un vero film, racimolando il tempo record la discreta – ma assolutamente insufficiente – sommetta di diciannovemila dollari e ottenendo dall’anziano ex giudice della contea Colbert Coldwell il permesso di usare un intero ranch come sede delle riprese. Chiamata a raccolta una ristrettissima masnada di locali attoruncoli teatrali e assemblata con sputo una troupe con un livello complessivo di competenza pari a quello di una classe da asilo nido, il caro Harold P. si apprestò a battere il primo ciak del suo cinematografico esordio, per il momento etichettato con il nomignolo di </span><b>The Lodge of Sins</b><span style="font-weight: 400;">. Ma prima di aprire le filmiche danze occorre mettere in chiaro fin da subito come stanno le cose: baiocchi per pagare gli stipendi non ce ne sono. </span><i><span style="font-weight: 400;">Ergo </span></i><span style="font-weight: 400;">la nostra scalcinata armata Brancaleone dovrà faticare con la sola promessa di ricevere, in un futuro lontano lontano, una piccola percentuale sugli incassi. Qualora ve ne siano, ovviamente. Si perché, viste le indecorose premesse, il condizionale è più che mai d’obbligo… </span><span style="font-weight: 400;">Ed è qui che ha inizio una folle epopea degna di uno dei migliori deliri dei Monty Python, con attrici infortunate già durante il primo giorno di riprese, la pressa di dover riconsegnare quanto prima l’armamentario tecnico noleggiato e l’impiego di un’unica cinepresa 16mm in grado di registrare per soli trentadue secondi alla volta, con tutte le ovvie future difficoltà in fase di montaggio. Se poi ci si aggiunge una devastante incompetenza diffusa tanto sul versante attoriale quanto su quello tecnico, capite bene quanto le previsioni per una catastrofe fossero ben più che semplicemente annunciate.</span></p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/04/manos-3.jpg"><img class="size-full wp-image-46451 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2021/04/manos-3.jpg" alt="manos 3" width="740" height="400" /></a></p>
<p><span style="font-weight: 400;">Ma bando alle ciance e tentiamo di dar conto ai nostri fidi lettori di quale straordinaria narrazione si nasconde dietro a questo macilento baraccone, nel frattempo ribattezzato</span><span style="font-weight: 400;">. Dunque, da dove iniziare? Dal principio ovviamente; da quella interminabile sequenze di apertura che avrebbe dovuto ospitare dei titoli di testa che il nostro incapace cineasta non è stato evidentemente in grado di gestire. Sequenza che ci mostra un’allegra famigliola composta dal padre Michael (Warren medesimo), dalla madre Margaret (Diane Mahree), dalla figlioletta Debbie (Jackey Neyman Jones) e dal cagnolino Peppy per le texane strade alla ricerca di una misteriosa località conosciuta come Valley Lodge. E così, dopo svariati minuti di girovagare senza scopo impietosamente catturati dal lurido obiettivo della cinepresa, nonostante in cielo splenda un brillantissimo sole da domenica ferragostana, la brava mogliettina inizia a lamentare un imminente quanto improbabile sopraggiungere delle tenebre, un piagnisteo che porta l’aitante e mono espressivo consorte a cercare rifugio presso una sinistra magione custodita da un altrettanto sinistro figuro (John Reynolds). Costui fa di nome Torgo, equivoco guardiano della soglia che, provvisto di un paio di sconclusionati arti inferiori che i deliri di sceneggiatura vorrebbero farlo somigliare a un viscido satiro, afferma come il pernottamento presso la casa sia assolutamente impossibile, poiché “</span><i><span style="font-weight: 400;">il Padrone non approverebbe…</span></i><span style="font-weight: 400;">” Vabbè… Grazie alla risolutezza del capofamiglia e all’avvenenza della di lui consorte, il buon Torgo accetta di ospitare il gruppetto all’interno di uno spartano appartamento di due metri quadrati che pare uscito da un ostello jugoslavo degli anni 50, nel quale i due genitori riescono persino a perdere di vista per la loro primogenita, nascostasi dietro a un divano collocato a solo cinque centimetri di distanza ma evidentemente impossibile da individuare in una così ampia metratura. </span><span style="font-weight: 400;">Ma ecco che un ululato squarcia la notte, una notte che va e viene con la stessa volubilità di una Bond argentino, portando il buon paparino, ben armato di fucile, ad affrontare le tenebre per rintracciare il cane da poco fuggito e di lì a qualche passo ritrovato cadavere. La cosa inizia a farsi davvero spessa, soprattutto dopo che l’infoiatissimo Torgo, dopo essersi visto per l’ennesima volta respinto dalla bella Margaret, decide di portare a termine il compito che il suo non ben precisato Padrone gli avrebbe assegnato, ovvero rapire madre e figliola per farle divenire le nuove spose di un satanico culto che ha per reliquia la mano mozzata di un’antica divinità. La Manos del titolo, se non si fosse ancora capito. Ma in tutto ciò lo stoico Michael che fine ha fatto? Una fine davvero poco piacevole a dire il vero, tramortito e legato a un albero dal satiro de noartri in quella che è forse la più indecente e celeberrima delle sequenze di questo obbrobrio filmico: un interminabile piano sequenza di quasi due minuti accompagnato da un tema musicale degno della subliminale Sindrome di Lavandonia, impreziosito da un nugolo di fetide svolazzanti falene attirate dal raggio dell’unica scalcinata fonte di luce presente nella scena.</span></p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/04/Torgo.jpg"><img class="size-full wp-image-46452 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2021/04/Torgo.jpg" alt="Torgo" width="740" height="400" /></a></p>
<p><span style="font-weight: 400;">Il resto, come cantava il buon Califano, è buio… Fra azzuffate in sottoveste tra le mogli dell’esoterico Padrone, sbaciucchianti coppiette in automobile che spuntano come funghi tra un montaggio e l’altro senza la ben che minima funzione narrativa, ciak intravisti a tradimento a bordo inquadratura e, dulcis in fundo, la manazza di Torgo mozzata e data in pasto alle fiamme, ce ne sarebbe ancora da favellare. Ma per quale motivo togliere al nostro affezionato pubblico il piacere della scoperta? Soprattutto nei confronti di un finale sorpresa. Perciò non diremo oltre, se non che, una volta ultimata l’altrettanto impietosa post produzione, </span><b>Manos: The Hands of Fate </b><span style="font-weight: 400;">fece il suo (in)glorioso debutto al Capri Theater di El Paso il 15 novembre del 1966, nel corso di una cerimonia alla quale presenziarono nientemeno che le maggiori personalità cittadine, al fianco di un nutrito codazzo di amici e parenti. E furono proprio costoro che, incalzati dai primi fotogrammi fuoriusciti da un proiettore di seconda mano scovato dallo stesso Warren, si diedero alle più genuine e grasse risate, costringendo l’intero cast a darsela impietosamente a gambe levate a bordo di una limousine noleggiata per l’occasione. Inutile dire che, dopo essere rimasta in cartellone in alcuni malfamati drive-in del Texas e del Nuovo Messico</span> <span style="font-weight: 400;">giusto il tempo per essere vilipesa in egual misura da critica e pubblico, l’opera prima e per fortuna ultima di Warren fece velocemente perdere le proprie tracce, stroncando sul nascere la non certo promettente carriera del proprio autore e ammantandosi di un’aura di autentica leggenda, ulteriormente accresciuta dall’inaspettato suicido del tossicomane John Reynolds a sei mesi dalla fine delle riprese e da voci non meglio confermate circa la totale assenza di un compenso finale per coloro che avevano preso parte a questo maledetto baraccone. Ad eccezione ovviamente della piccola Jackey Neyman Jones e dello scodinzolante Peppy, i quali, a quanto si dice, ricevettero rispettivamente una bicicletta nuova fiammante e una generosa porzione di croccantini. </span><span style="font-weight: 400;">Non è ovviamente possibile per noi comuni mortali capire dove la verità lasci il posto al mito. Sta di fatto che, grazie a un intenso passaparola all’interno del lurido sottobosco dei cinefili di bocca buona e a un sacrosanto ritorno di fiamma in una delle puntante più famose del </span><i><span style="font-weight: 400;">Mistery Science Theater 3000</span></i><span style="font-weight: 400;">, </span><b>Manos: The Hands of Fate </b><span style="font-weight: 400;">è divento nel corso degli anni un autentico oggetto di (s)culto cinematografico, esempio fra i più onesti e puri del </span><i><span style="font-weight: 400;">trash</span></i><span style="font-weight: 400;"> involontario al punto da generare non solo numerose ristampe prima in VHS e poi addirittura in DVD e Blu-Ray, ma persino un nutrito merchandising con  introiti da capogiro, ponendo il nome di Harold P. Warren accanto a quello dei più laidi registi della settima arte come Ed Woods, Andy Millingan e Marcus Nispel. Ma attenzione amici cari, perché, nonostante questa grande esplosione di fama, le cose non sono cambiate di una virgola, e </span><b>Manos: The Hands of Fate</b><span style="font-weight: 400;"> rimane quello che è sempre stata. Quella  che, fantozzianamente parlando, si definirebbe una sonora, immensa e innegabile cagata pazzesca.  </span></p>
<p>&nbsp;</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Fla-piccola-cineteca-degli-orrori-4%2F&title=La+piccola+cineteca+degli+orrori' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=La+piccola+cineteca+degli+orrori+https%3A%2F%2Fwww.nocturno.it%2Fla-piccola-cineteca-degli-orrori-4%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Fla-piccola-cineteca-degli-orrori-4%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=La piccola cineteca degli orrori https%3A%2F%2Fwww.nocturno.it%2Fla-piccola-cineteca-degli-orrori-4%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="https://www.nocturno.it/wp-content/uploads/2017/05/Matteo-Vergani_profilo-150x150.jpg" width="40" height="40" alt="Matteo Vergani" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Matteo Vergani</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Matteo Vergani</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="https://www.nocturno.it/wp-content/uploads/2017/05/Matteo-Vergani_profilo-150x150.jpg" width="80" height="80" alt="Matteo Vergani" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Laureato in Linguaggi dei Media all’Università Cattolica di Milano e diplomato in regia all’Accademia Griffith di Roma, accanto all’attività di montatore e filmmaker collabora in qualità di critico e recensore per diverse testate, tra cui Nocturno, Cinefilos, Dietrolequinte e Recencinema. Parallelamente prosegue lo studio nei confronti del cinema di genere e delle pratiche audiovisive sperimentali, con particolare attenzione ad autori visionari e surreali come David Lynch, Peter Greenaway e Lech Majewski.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="https://www.nocturno.it/autori/matteo-vergani/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2021/03/Gargoyle-2004_001-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-3/">La piccola cineteca degli orrori</a></h6>
                    	<p><span style="font-weight: 400;">È ormai dalla notte dei tempi che si continua a</span>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2021/02/cop-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-2/">La piccola cineteca degli orrori</a></h6>
                    	<p>Cosa mai si potrebbe dire o fare dinnanzi a una cosa del genere? Assolutamente n...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2021/01/slide5-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori/">La piccola cineteca degli orrori</a></h6>
                    	<p><em>“Io ne ho viste cose che voi umani non potreste immaginarvi!”</em> Cosa ...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/03/Gargoyle-2004_001-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-3/">La piccola cineteca degli orrori</a></h6>
                            <p><span style="font-weight: 400;">È ormai dalla notte dei tempi che si continua a discutere senza sosta su chi debba fregiarsi del tanto ambito titolo </span>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/02/cop-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-2/">La piccola cineteca degli orrori</a></h6>
                            <p>Cosa mai si potrebbe dire o fare dinnanzi a una cosa del genere? Assolutamente nulla, se non alzare le mani e arrendersi, senza sé e senza ma, all’...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2021/01/slide5-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori/">La piccola cineteca degli orrori</a></h6>
                            <p><em>“Io ne ho viste cose che voi umani non potreste immaginarvi!”</em> Cosa abbiano davvero rimirato i glaciali occhioni di Rutgher Haure alias Ro...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-4/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/04/large_manos_09_blu-ray_-1536x864.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/la-piccola-cineteca-degli-orrori-4/">La piccola cineteca degli orrori</a></h6>
                            Manos: The Hands of Fate: storia di un autentico oggetto di (s)culto cinematografico                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/the-nannys-night/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/04/per-homre-page-sito.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/the-nannys-night/">The Nanny&#8217;s Night</a></h6>
                             L'esordio al lungo di Ignacio Lopez Vacas                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/i-film-da-vedere-ad-aprile-2021/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/04/cop.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/i-film-da-vedere-ad-aprile-2021/">I film da vedere ad aprile 2021</a></h6>
                            I migliori titoli di genere in uscita on-demand e in home video                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2021 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/la-piccola-cineteca-degli-orrori-4/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2021-04-17 19:46:12 by W3 Total Cache
-->