<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>It: la figura di Pennywise, il divoratore di bambini - Nocturno.it</title>
<meta name="description" content="It sta per tornare sul grande schermo con il secondo capitolo di Andrès Muschietti. Leggi l&#039;articolo di Nocturno"/>
<link rel="canonical" href="https://www.nocturno.it/it-la-figura-di-pennywise-il-divoratore-di-bambini/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="It: la figura di Pennywise, il divoratore di bambini - Nocturno.it" />
<meta property="og:description" content="It sta per tornare sul grande schermo con il secondo capitolo di Andrès Muschietti. Leggi l&#039;articolo di Nocturno" />
<meta property="og:url" content="https://www.nocturno.it/it-la-figura-di-pennywise-il-divoratore-di-bambini/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Andrès Muschietti" />
<meta property="article:tag" content="Bill Skarsgård" />
<meta property="article:tag" content="Gary Daubermann" />
<meta property="article:tag" content="it" />
<meta property="article:tag" content="stephen king" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2019-08-09T11:42:26+00:00" />
<meta property="article:modified_time" content="2019-08-09T11:44:57+00:00" />
<meta property="og:updated_time" content="2019-08-09T11:44:57+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2019/08/It-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.nocturno.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=39758' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=6A9158DBC3FB1E0BD94AF679682955F7');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2019/08/It-1-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2019/08/It-1-600x240.jpg">-->

                    <!--        <meta property="og:title" content="It: la figura di Pennywise, il divoratore di bambini" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/it-la-figura-di-pennywise-il-divoratore-di-bambini/" />
        <meta property="og:description" content="27 anni dopo, Pennywise il clown danzante, torna nella cittadina di Derry a seminare terrore e a mettere a dura prova la sopravvivenza dei Perdenti, oggi cresciuti e adulti. Il gruppo, nonostante l’apparente vittoria, riuscirà nuovamente a tener testa a questa entità malefica? Dopo l’eclatante successo dell’omonimo remake della miniserie del 1990 It, la WarnerRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="It: la figura di Pennywise, il divoratore di bambini">
        <meta itemprop="description" content="27 anni dopo, Pennywise il clown danzante, torna nella cittadina di Derry a seminare terrore e a mettere a dura prova la sopravvivenza dei Perdenti, oggi cresciuti e adulti. Il gruppo, nonostante l’apparente vittoria, riuscirà nuovamente a tener testa a questa entità malefica? Dopo l’eclatante successo dell’omonimo remake della miniserie del 1990 It, la WarnerRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style>    </head>
<body class="single single-post postid-39758 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="site-container">


    <div class="wrap" style="text-align: center; margin: 20px auto;">
        <a href="https://www.visiondistribution.it/film/the-nest-il-nido/?utm_source=Nocturno&utm_medium=Banner" target="_blank">
            <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/the-nest-950x100.jpg">
<!--            <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/ccw-nocturno.jpg">-->
        </a>
    </div>

<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/luglio-2019.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#72011700041b1117321c1d110607001c1d5c1b06"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > It: la figura di Pennywise, il divoratore di bambini</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">9  Agosto 2019</div>
                <div class="wdm_entry_heading">
                    <h2>It: la figura di Pennywise, il divoratore di bambini</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Un approfondimento in attesa del secondo capitolo</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2019/08/It-1.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>27 anni dopo, Pennywise il clown danzante, torna nella cittadina di Derry a seminare terrore e a mettere a dura prova la sopravvivenza dei Perdenti, oggi cresciuti e adulti. Il gruppo, nonostante l’apparente vittoria, riuscirà nuovamente a tener testa a questa entità malefica?</p>
<p>Dopo l’eclatante successo dell’omonimo remake della miniserie del 1990 <strong>It</strong>, la Warner Bros, il 5 settembre, è di nuovo pronta a bissare il risultato trionfante di appena due anni prima. Sotto la guida meticolosa di Andrès Muschietti e con la conferma dell’appoggio di Bill Skarsgård per il ruolo del pagliaccio malvagio, il nuovo cast si compone delle celebri star James McAvoy, Jessica Chastain e Jay Ryan nei panni rispettivamente di Bill, Beverly e Ben. Tornando alla trama, ogni membro del club dei Perdenti, nel lasso di tempo tra l’apparente sconfitta di Pennywise e il suo ritorno, ha intrapreso una nuova vita costellata di successi e coronamento di sogni, ad eccezione della tossicodipendenza di Mike e del suicidio di Stan. Dal trailer si evince senza indugio una partenza in <em>medias res</em> dei nuovi accadimenti con Beverly che dopo essere stata contattata da Mike, divenuto il bibliotecario della cittadina, torna a Derry, curiosa di sapere com’è cambiata l’atmosfera e la gente che ha lasciato per un’appagante carriera da fashion designer a Chicago. Eppure il male sembra tornare sotto nuove forme, sinistre e minacciose, perché come si suole dire nessun muro protegge dalla vera paura.</p>
<p><strong>It</strong><em> – Capitolo 1</em></p>
<p>Il problema più evidente nella versione del 2017/2019 è l’eccessivo (e ridondante) uso di CGI, la quale risultando fin troppo artificiosa, non impressiona positivamente bensì rende tutta la visione fin troppo patinata e sterile. A causa di questa problematica, il nuovo clown non funziona, poiché nonostante Bill Skarsgård svolga un lavoro egregio, il pesante trucco e la poca naturalezza che l’accompagna non spaventa a causa di una irrealtà fin troppo evidente; inoltre Muschietti , nel primo capitolo, lo relega a poche comparse riempiendo due ore e mezza di pellicola con le vicende dei personaggi, totalmente superflue e prolisse. L’eccessiva lunghezza del film viene percepita parecchio vista la totale mancanza di suspence che dovrebbe aleggiare nell’aria prima di ogni entrata in scena del principale antagonista, la quale viene anticipata dal classico (e qui fin troppo abusato) jumpscare. La recitazione, invece, nonostante venga spesso intralciata da una sceneggiatura poco lineare e dalle battute a tratti banali, risulta pertinente ai toni di un classico teen horror<em>.</em></p>
<div id="attachment_39762" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.nocturno.it/wp-content/uploads/2019/08/It-3.jpg"><img class="size-full wp-image-39762" src="https://www.nocturno.it/wp-content/uploads/2019/08/It-3.jpg" alt="It - Capitolo uno" width="740" height="400" /></a><p class="wp-caption-text">It &#8211; Capitolo uno</p></div>
<p>C<em>ome è nato </em><strong>It</strong><em>?</em></p>
<p>Tutto è cominciato appena 4 anni dopo l’uscita del romanzo <em>IT</em> del 1986 scritto dall’illustre Stephen King, quando la ABC decise di comprarne i diritti per produrre una miniserie televisiva (inizialmente composta di tre atti poi ridimensionati a due) diretta da Tommy Lee Wallace, collega e amico di lunga data di John Carpenter per il quale aveva girato <em><a href="https://it.wikipedia.org/wiki/Halloween_III_-_Il_signore_della_notte" target="_blank">Halloween III – Il signore della notte</a></em>. Il progetto dello sceneggiatore Lawrence Cohen si era posto l’obiettivo di condensare il più possibile la trama, eliminando le parti ritenute “ridondanti” e di secondaria importanza come, ad esempio, le sottotrame inerenti alle vite adulte dei personaggi principali. Difatti, egli mantenne e conservò la centralità della figura di Pennywise come lo era nel romanzo. Wallace e Cohen si occuparono del casting, arrivando a concordare unanimemente su ogni scelta eccetto proprio quella del ruolo del clown, per il quale furono provinati Malcolm McDowell, Roddy McDowall e infine Tim Curry che fu selezionato e preferito agli altri due in quanto fresco di consensi positivi dal musical <em>The Rocky Horror Picture Show</em>.  Il risultato finale fu che la versione cinematografica del libro ottenne un successo così fragoroso, tale da annoverarla tra i cosiddetti classici mentre l’interpretazione di Tim Curry di Pennywise fu così impressionante che entrò nell’immaginario collettivo dei personaggi più spaventosi di sempre.</p>
<div id="attachment_39763" style="width: 750px" class="wp-caption aligncenter"><a href="https://www.nocturno.it/wp-content/uploads/2019/08/It.jpg"><img class="size-full wp-image-39763" src="https://www.nocturno.it/wp-content/uploads/2019/08/It.jpg" alt="It (1990)" width="740" height="400" /></a><p class="wp-caption-text">It (1990)</p></div>
<p><em>Differenze tra le due versioni cinematografiche</em></p>
<p>La versione cinematografica del 2017, alla quale la Warner Bros cominciò a lavorare sin dal 2009, vide prima della sua realizzazione cambi di regia, sceneggiatura e di cast, segno di una profonda vocazione alle ricerca della perfezione, in quanto conscia di “riprodurre” un cult<em>. </em>A seguito dei licenziamenti dal progetto di David Kajganich e Cary Fukanaga, la sceneggiatura venne nuovamente riscritta e la regia affidata ad Andrès Muschietti, reduce del successo de  <em><a href="https://www.nocturno.it/movie/la-madre/" target="_blank">La madre</a></em>. Le differenze che intercorrono tra le due pellicole sono sostanziali, si può infatti parlare della nuova versione come non di un remake, bensì di una interpretazione differente rispetto al primo adattamento. In primo luogo, la nuova sceneggiatura scritta a quattro mani da Cary Fukanaga e Gary Daubermann (<em><a href="https://www.nocturno.it/movie/annabelle-3/" target="_blank">Annabelle 3</a></em>) sposta l’asse temporale dagli anni 1954-1990 a un periodo che oscilla tra il 1984 e il 2016 (eccellente operazione di mercato così da rendere la seconda parte più moderna possibile, pertanto più accattivante per il giovane pubblico). Successivamente, la figura di Pennywise subisce una notevole rivisitazione nell’aspetto fisico: Tim Curry (l’attore del vecchio <em>It</em>) esibiva un trucco pesante e costumi classici da clown come i capelli rossi e abiti di colori sgargianti; al contrario a Bill Skarsgård viene affidato un makeup molto particolare nel quale viene mantenuto il bianco del viso ma la parrucca è di colore arancione e meno folta, gli abiti sono invece ispirati all’abbigliamento tipico rinascimentale e vittoriano.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Fit-la-figura-di-pennywise-il-divoratore-di-bambini%2F&title=It%3A+la+figura+di+Pennywise%2C+il+divoratore+di+bambini' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=It%3A+la+figura+di+Pennywise%2C+il+divoratore+di+bambini+https%3A%2F%2Fwww.nocturno.it%2Fit-la-figura-di-pennywise-il-divoratore-di-bambini%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Fit-la-figura-di-pennywise-il-divoratore-di-bambini%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=It: la figura di Pennywise, il divoratore di bambini https%3A%2F%2Fwww.nocturno.it%2Fit-la-figura-di-pennywise-il-divoratore-di-bambini%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Carlo Maria Rossi</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Carlo Maria Rossi</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2019/03/unibet-foto-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/lintensa-brevita-dellorrore/">L’intensa brevità dell’orrore</a></h6>
                    	<p>È tutto un gioco sulle brevi distanze. Una cinquantina di pagine, 1800 battute ...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2018/09/Eli-Roths-History-of-Horror-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/eli-roths-history-of-horror/">Eli Roth’s History of Horror</a></h6>
                    	<p>Il prossimo ottobre si prospetta ricco di novità cinematografiche succose, sopr...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2016/06/evid-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/dossier-la-casa-evil-dead/">Dossier La casa (Evil Dead)</a></h6>
                    	<p>Quella notte <strong>Abigail</strong> si svegliò di soprassalto. Intorno a lei ...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2016/04/foto-evidenza-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/intervista-a-tom-savini/">Intervista a Tom Savini</a></h6>
                    	<p><b>Come mai sei passato dalla fotografia agli effetti speciali? </b>

In effe...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2015/05/it_update_king-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/brutte-notizie-per-it-di-stephen-king/">Brutte notizie per IT di Stephen King</a></h6>
                    	<p>Lo scorso mese vi avevamo annunciato, con tanto di squilli di tromba e rulli di ...</p>
                    </div>
                    
                </div>
			    </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/it-la-figura-di-pennywise-il-divoratore-di-bambini/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2019/08/It-1.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/it-la-figura-di-pennywise-il-divoratore-di-bambini/">It: la figura di Pennywise, il divoratore di bambini</a></h6>
                            Un approfondimento in attesa del secondo capitolo                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/le-serie-tv-in-uscita-nel-mese-di-agosto/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2019/08/serie-tv-in-uscita-slide.png')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/le-serie-tv-in-uscita-nel-mese-di-agosto/">Le serie tv in uscita nel mese di agosto</a></h6>
                            I titoli consigliati da Nocturno                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/incontro-con-davide-di-giorgio-allahiff/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2019/09/Davide-di-giorgio.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/incontro-con-davide-di-giorgio-allahiff/">Incontro con Davide Di Giorgio all&#8217;AHIFF</a></h6>
                            Il giornalista, scrittore e critico cinematografico, commenta brevemente l'horror e lo stato dell' industria.                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2019 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/it-la-figura-di-pennywise-il-divoratore-di-bambini/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2019-08-09 12:59:26 by W3 Total Cache
-->