<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gli inediti di Roger Fratter: Mery Coltrane</title>
<meta name="description" content="In Mery Coltrane - La seduttrice mortale Mery Rubes è una donna temuta e desiderata con alle spalle una scia di morte. Acquista il film su Nocturno Shop"/>
<link rel="canonical" href="https://www.nocturno.it/gli-inediti-di-fratter-mery-coltrane/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli inediti di Roger Fratter: Mery Coltrane" />
<meta property="og:description" content="In Mery Coltrane - La seduttrice mortale Mery Rubes è una donna temuta e desiderata con alle spalle una scia di morte. Acquista il film su Nocturno Shop" />
<meta property="og:url" content="https://www.nocturno.it/gli-inediti-di-fratter-mery-coltrane/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Mery Coltrane - La seduttrice mortale" />
<meta property="article:tag" content="Roger A. Fratter" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2021-02-04T17:35:05+00:00" />
<meta property="article:modified_time" content="2021-02-04T17:37:22+00:00" />
<meta property="og:updated_time" content="2021-02-04T17:37:22+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/02/mery-coltrane.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=45710' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=684E99BD6107AD6598A9C2D1AEAC6588');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2021/02/mery-coltrane-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2021/02/mery-coltrane-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Gli inediti di Roger Fratter: Mery Coltrane" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/gli-inediti-di-fratter-mery-coltrane/" />
        <meta property="og:description" content="Venezia, l’agente Richard Forrest (Roger Fratter) viene assunto per studiare il caso “Mery Coltrane”, una misteriosa fotomodella dal grande successo social che ha chiesto protezione. Qualcuno la minaccia e, dato che una complicazione tira l’altra, lei stessa si rivela essere un personaggio piuttosto sfuggente ed enigmatico, con una sinistra scia di morte alle proprie spalle.Read More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Gli inediti di Roger Fratter: Mery Coltrane">
        <meta itemprop="description" content="Venezia, l’agente Richard Forrest (Roger Fratter) viene assunto per studiare il caso “Mery Coltrane”, una misteriosa fotomodella dal grande successo social che ha chiesto protezione. Qualcuno la minaccia e, dato che una complicazione tira l’altra, lei stessa si rivela essere un personaggio piuttosto sfuggente ed enigmatico, con una sinistra scia di morte alle proprie spalle.Read More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-45710 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <!--<a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>-->
    <a href="https://shop.nocturno.it/collections/libri/products/www-gambala-com-la-vita-e-le-opere-di-alberto-cavallone-pre-order" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/banner_cavallone.gif">
      </a>
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/gennaio_2021.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#b9cadccbcfd0dadcf9d7d6dacdcccbd7d697d0cd"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Gli inediti di Roger Fratter: Mery Coltrane</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">4  Febbraio 2021</div>
                <div class="wdm_entry_heading">
                    <h2>Gli inediti di Roger Fratter: Mery Coltrane</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Mery Coltrane - La seduttrice mortale è il terzo film di Fratter in esclusiva su Nocturno Shop</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2021/02/mery-coltrane.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Venezia, l’agente Richard Forrest (Roger Fratter) viene assunto per studiare il caso “Mery Coltrane”, una misteriosa fotomodella dal grande successo social che ha chiesto protezione. Qualcuno la minaccia e, dato che una complicazione tira l’altra, lei stessa si rivela essere un personaggio piuttosto sfuggente ed enigmatico, con una sinistra scia di morte alle proprie spalle. Alcune donne si sarebbero addirittura tolte la vita perché non corrisposte sentimentalmente da Mery, probabilmente figlia di uno stregone indiano dal quale avrebbe ereditato arcani poteri mesmerici e seduttivi. Una donna tanto temuta quanto desiderata, spesso dalle stesse persone. Il biglietto da visita di Fratter, le primissime scene che aprono il film, sono già un manifesto delle intenzioni: uno statuario corpo di donna, adagiato sulle lenzuola, dipinge una silhouette morbidissima, lo smalto rosso delle unghie accarezza il cuscino che fino a un minuto prima ospitava Fratter; subito dopo si schiudono allo sguardo dello spettatore calli, ponti e paesaggi veneziani. Un’opera d’arte di sensuale carnalità racchiusa e incorniciata tra opere d’arte architettoniche di aristocratica opulenza. Via via che l’agente Forrest si addentra nel mondo della Coltrane, visionando ossessivamente i suoi videoclip autobiografici, viene irretito in modo irresistibile da quello sguardo, da quel corpo, che travalicano lo schermo e gli piantano un chiodo fisso nel cervello, proteggere ed amare Mery Coltrane, ad ogni costo.</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/02/coltrane-4.jpg"><img class="size-full wp-image-45714 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2021/02/coltrane-4.jpg" alt="coltrane 4" width="740" height="400" /></a></p>
<p>La definitiva “possessione” è scandita da un messaggio sul blog della fotomodella, varcare la sua porta segreta comporterà l’impossibilità di fare ritorno. Forrest è definitivamente uno schiavo d’amore. La sua unica ragione di vita diventa quindi liberare Mery da chi l’ha nel frattempo rapita, tenendola segregata con brutalità in un ranch sorvegliato con armi da fuoco da un piccolo esercito di sgherri capitanati dalla poderosa Carmen (Valeria Stucchi). L’apporto al film di Mery Rubes (aka Coltrane) è generosissimo, la macchina da presa flirta con lei mentre l’attrice si spende in ogni modo, giocando con la sua bellezza, con il suo particolarissimo taglio degli occhi, con una fisicità felina e selvaggia, alternando momenti di azione ad altri di sofferenza più psicologica ed emotiva, come richiesto dallo script ordito da Fratter. E tutto ciò anche e soprattutto considerando che la Rubes è in scena quasi sempre nuda o seminuda, con grande agio e naturalezza. Il montaggio alterna i due protagonisti impegnati in situazioni sempre speculari, simbiotiche, e del resto è proprio attraverso uno specchio che la Coltrane lancia il suo incantesimo su Forrest, legandolo definitivamente a sé, così come l’iniziale sinfonia di suicidi delle tre amanti disperate avviene anch’essa allo specchio.</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2021/02/coltrane-3.jpg"><img class="size-full wp-image-45715 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2021/02/coltrane-3.jpg" alt="coltrane 3" width="740" height="400" /></a></p>
<p>Fratter, notoriamente grande appassionato di cinema di genere e segnatamente western, mette in fila tanti particolari di cesello che accrescono l’indubbia atmosfera del film, inserendo nella sua storia parentesi dal taglio esplicitamente western (il suono dei colpi di pistola arriva dritto dalla golden age degli spaghetti western), ibridati con shuriken giapponesi, catfight, lingerie, espedienti thriller e odore di vendetta. Non mancano citazioni gustose (su tutte, il flirt appena accennato con una segretaria, Gloria, che ricorda molto i giochi amorosi di James Bond con Miss Moneypenny). Che dire poi del divertissement metacinematografico di un Fratter “poco sensibile al fascino femminile” (motivo per il quale viene messo alle calcagna della Coltrane), proprio quel Fratter che da sempre ha fatto del suo cinema un’attentissima osservazione dell’universo femminile in ogni suo aspetto, erotismo compreso. Da antologia “cult” la scena nella quale Debby Love gira per casa completamente nuda, impugnando un coltello da cucina, alla ricerca di Fratter per assassinarlo. Pregevoli le musiche di Luciano D’Addetta che arricchiscono sapientemente le scene di questo<strong> <a href="https://shop.nocturno.it/products/mery-coltrane-la-seduttrice-mortale" target="_blank">Mery Coltrane &#8211; La seduttrice mortale</a></strong>, una promessa mantenuta sin dal titolo.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Fgli-inediti-di-fratter-mery-coltrane%2F&title=Gli+inediti+di+Roger+Fratter%3A+Mery+Coltrane' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Gli+inediti+di+Roger+Fratter%3A+Mery+Coltrane+https%3A%2F%2Fwww.nocturno.it%2Fgli-inediti-di-fratter-mery-coltrane%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Fgli-inediti-di-fratter-mery-coltrane%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Gli inediti di Roger Fratter: Mery Coltrane https%3A%2F%2Fwww.nocturno.it%2Fgli-inediti-di-fratter-mery-coltrane%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Marco Locatelli</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Marco Locatelli</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2017/12/evidenza-11-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/rage-killers-di-roger-a-fratter/">Rage Killers di Roger A. Fratter</a></h6>
                    	<p><strong>Rage Killers</strong> è il titolo del nuovo lungometraggio di <strong>R</strong>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2017/01/evidenza-11-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/flesh-evil-il-male-nella-carne/">Flesh Evil – Il male nella carne</a></h6>
                    	<p>Il quarto horror dell’indipendente bergamasco <strong>Roger A. Fratter</strong</strong>...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_gallery_widget-4" class="widget wdm_gallery_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Galleria</h4>
<ul class='bxslider' id='lightGallery'><li><a class='wdm-dynamic wdm-gallery-trigger' href='javascript:void(0)'><img src='https://www.nocturno.it/wp-content/uploads/2021/02/coltrane-2-150x150.jpg' class='wdm_single_image' /></a></li><li><a id="dynamic" class="wdm-dynamic wdm-gallery-trigger" href="javascript:void(0)"><img src="https://www.nocturno.it/wp-content/themes/nocturno/images/right_arrow.png" class="wdm-trigger-image"  /></a></li></ul></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/gli-inediti-di-fratter-mery-coltrane/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/02/mery-coltrane.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/gli-inediti-di-fratter-mery-coltrane/">Gli inediti di Roger Fratter: Mery Coltrane</a></h6>
                            Mery Coltrane - La seduttrice mortale è il terzo film di Fratter in esclusiva su Nocturno Shop                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/i-film-da-guardare-a-febbraio/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/02/slide1.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/i-film-da-guardare-a-febbraio/">I film da guardare a febbraio</a></h6>
                            Le uscite di genere da non perdere, sulle piattaforme e in home video                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/le-serie-tv-in-uscita-a-febbraio/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2021/02/dietro-i-suoi-occhi.jpeg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/le-serie-tv-in-uscita-a-febbraio/">Le serie tv in uscita a febbraio</a></h6>
                            I titoli consigliati da Nocturno                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2021 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <link rel='stylesheet' id='wdm_lightbox_css_handler-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/lightGallery.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/lightGallery.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdm_obj = {"wdm_gallery_list":[{"src":"https:\/\/www.nocturno.it\/wp-content\/uploads\/2021\/02\/coltrane-2.jpg","thumb":"https:\/\/www.nocturno.it\/wp-content\/uploads\/2021\/02\/coltrane-2-150x150.jpg","desc":""}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_slider_call.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/gli-inediti-di-fratter-mery-coltrane/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2021-02-04 22:22:48 by W3 Total Cache
-->