<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Giallo Berico: intervista a Edoardo Montolli</title>
<meta name="description" content="La Summer Edition di Giallo Berico ospiterà il giornalista investigativo Edoardo Montolli per un focus sulla strage di Erba. Leggi l&#039;articolo di Nocturno"/>
<link rel="canonical" href="https://www.nocturno.it/giallo-berico-intervista-a-edoardo-montolli/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giallo Berico: intervista a Edoardo Montolli" />
<meta property="og:description" content="La Summer Edition di Giallo Berico ospiterà il giornalista investigativo Edoardo Montolli per un focus sulla strage di Erba. Leggi l&#039;articolo di Nocturno" />
<meta property="og:url" content="https://www.nocturno.it/giallo-berico-intervista-a-edoardo-montolli/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Giallo Berico" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2022-05-09T10:41:13+00:00" />
<meta property="article:modified_time" content="2022-05-09T10:43:11+00:00" />
<meta property="og:updated_time" content="2022-05-09T10:43:11+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2022/05/Edoardo-Montolli.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=49808' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=B160F15648B0154C7D757384C20D0217');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2022/05/Edoardo-Montolli-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2022/05/Edoardo-Montolli-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Giallo Berico: intervista a Edoardo Montolli" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/giallo-berico-intervista-a-edoardo-montolli/" />
        <meta property="og:description" content="In occasione della Summer Edition di Giallo Berico, che si terrà il 18 giugno 2022 ad Agugliaro, in provincia di Vicenza, è previsto un focus sulla strage di Erba. La manifestazione, organizzata da Shatter Edizioni, vede ospite per l’occasione, assieme a Paolo Cochi, Rino Casazza, Antonio Tentori e numerosi altri, anche il giornalista investigativo EdoardoRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Giallo Berico: intervista a Edoardo Montolli">
        <meta itemprop="description" content="In occasione della Summer Edition di Giallo Berico, che si terrà il 18 giugno 2022 ad Agugliaro, in provincia di Vicenza, è previsto un focus sulla strage di Erba. La manifestazione, organizzata da Shatter Edizioni, vede ospite per l’occasione, assieme a Paolo Cochi, Rino Casazza, Antonio Tentori e numerosi altri, anche il giornalista investigativo EdoardoRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-49808 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <!--<a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>
      <a href="https://shop.nocturno.it/collections/libri/products/www-gambala-com-la-vita-e-le-opere-di-alberto-cavallone-pre-order" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/banner_cavallone.gif">
      </a>-->
    <a href="https://www.facebook.com/AdlerEnt" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/docu-seance-banner.jpg">
      </a>
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/aprile_2022.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#98ebfdeaeef1fbfdd8f6f7fbecedeaf6f7b6f1ec"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Giallo Berico: intervista a Edoardo Montolli</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">9  Maggio 2022</div>
                <div class="wdm_entry_heading">
                    <h2>Giallo Berico: intervista a Edoardo Montolli</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Il grande abbaglio: la controinchiesta sulla strage di Erba</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2022/05/Edoardo-Montolli.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>In occasione della Summer Edition di <strong>Giallo Berico</strong>, che si terrà il 18 giugno 2022 ad Agugliaro, in provincia di Vicenza, è previsto un focus sulla strage di Erba. La manifestazione, organizzata da Shatter Edizioni, vede ospite per l’occasione, assieme a Paolo Cochi, Rino Casazza, Antonio Tentori e numerosi altri, anche il giornalista investigativo <strong>Edoardo Montolli</strong>, autore della controinchiesta <em>Il grande abbaglio</em>. Abbiamo avvicinato Montolli al quale abbiamo rivolto qualche domanda in merito alla sua partecipazione al Festival e al focus sul tragico fatto di sangue che ha sconvolto l’Italia.</p>
<p><em>Sei uno dei maggiori esperti sulla vicenda di sangue, ampiamente e dettagliatamente trattata nel tuo libro &#8220;Il grande abbagglio&#8221;. Un lavoro, quello da te realizzato assieme a Felice Manti nel lontano 2008, che non ha risparmiato accuse e polemiche. Come nasce la vostra controinchiesta e cosa vi ha spinto a remare controcorrente, senza pochi rischi tra l&#8217;altro? </em></p>
<p>Nel novembre 2007 avevo praticamente smesso di occuparmi di cronaca nera, dopo la chiusura del settimanale di Andrea Monti e il suo approdo in Rcs. Dirigevo una collana di libri inchiesta per l&#8217;editore Aliberti. Mi chiamò Felice Manti, dal <em>Giornale</em>, e mi chiese di guardare con lui le carte della strage di Erba, avvenuta quasi un anno prima. Mi sembrava inutile, come a tutti: c&#8217;erano un testimone oculare, una macchia di sangue di una vittima sull&#8217;auto e una confessione sia di Olindo che di Rosa. Cosa ci poteva essere da scoprire? Incontrammo uno dei legali della coppia, l&#8217;avvocato Fabio Schembri, e cominciammo a leggere le carte dell&#8217;inchiesta. Incredibilmente ci accorgemmo che nulla tornava e che, in realtà, nessuno aveva visto gli atti. Iniziammo a scriverne proprio sul <em>Giornale</em>, a partire dal riconoscimento dell&#8217;unico testimone e superstite, Mario Frigerio, il quale per quindici giorni aveva sostenuto che ad aggredirlo era stato un uomo olivastro, più alto di lui, esperto di arti marziali, mai visto prima, da cercare, a suo giudizio, tra i frequentatori di casa Castagna &#8211; Marzouk. E solo dopo aveva detto che l&#8217;aggressore era invece il suo vicino di casa, più basso di lui, notissimo e soprattutto bianco. Possibile che undici mesi più tardi non lo sapesse ancora nessuno? Iniziò così. Ma presto scrivemmo altro. Sulla scena del crimine non c&#8217;era traccia della coppia e non c&#8217;erano tracce delle vittime in casa di Olindo e Rosa. Ci accorgemmo, ancora, come quella traccia sull&#8217;auto dei coniugi, potesse essere stata trasportata per contaminazione da un carabiniere che era stato poco prima nel palazzo della strage. Quanto alle confessioni non erano dettagliatissime come era stato annunciato: erano un delirio. Olindo, che aveva letto l&#8217;istanza di fermo, aveva ricostruito ciò che vi era scritto, commettendo 243 errori per descrivere quanto accaduto in una manciata di metri quadrati. Rosa non ne aveva azzeccata una, dato che non sapeva cosa c&#8217;era scritto nell&#8217;istanza di fermo. Rosa era infatti analfabeta. Sicché i magistrati avevano ripetuto a lei tutto quanto confessato dal marito e lei aveva confermato. Dopodiché avevano detto ai cronisti che le versioni combaciavano. Facile, no? Gli elementi erano insomma tanti e tali da rimettere in discussione ogni dettaglio. Così, in concomitanza con l&#8217;inizio del processo di primo grado uscì <em>Il grande abbaglio</em>, in un clima che non era esattamente quello di oggi. All&#8217;epoca, infatti, la gente voleva linciare Olindo e Rosa e la gente invocava la pena di morte. Nel mirino finirono pure gli avvocati. E ovviamente noi, i nostri articoli e il nostro libro: gli unici due giornalisti innocentisti d&#8217;Italia, attaccati e dileggiati, soprattutto in TV, dove ci fu chi brindò all&#8217;ergastolo della coppia stappando lo champagne in diretta.</p>
<p><em>Quando si parla di Erba, all&#8217;opinione pubblica balzano subito in mente i volti di Olindo Romano e Rosa Bazzi. Quanto i media hanno contribuito a quello che, secondo quanto provi e sostieni nel tuo libro, è palesemente un errore giudiziario? </em></p>
<p>Hanno contribuito per la gran parte. D&#8217;altronde, quando iniziò il processo di Como era già uscito un libro colpevolista e pure una fiction. Il caso era dato per chiuso da tutti. E sono pochi i giornalisti che ammettono di aver sbagliato. Molti di più quelli che nemmeno se ne accorgono. A loro si aggiungono oggi esperti improvvisati che, per mettere a tacere nuovamente ogni cosa, raccontano come la difesa voglia fare un processo mediatico, solo perché questi neoesperti non sanno che gli avvocati della coppia furono gli unici a non partecipare al circo mediatico allestito prima e durante il processo. Un circo dove tutti avevano opinioni e nessuno conosceva i fatti.</p>
<p><em>La controinchiesta &#8220;Il grande abbaglio&#8221;, di pari passo con l&#8217;evolversi della vicenda giudiziaria e soprattutto con quelle che sono le scoperte da voi portate alla luce, è stato riproposto in versioni aggiornate. E di recente è divenuto un podcast. Cosa puoi dirci in merito?</em></p>
<p>Dopo la condanna di primo grado, <em>Il Giornale</em> non volle proseguire nell&#8217;inchiesta. Rilessi gli atti e cominciai a pubblicare le scoperte che facevo sul settimanale <em>Oggi</em>, il cui direttore Umberto Brindani aveva letto <em>Il grande abbaglio</em>. Mi accorsi, ad esempio, che ai coniugi erano state mostrate le foto, ma che l&#8217;audio corrispondente in cui il pm lo diceva non era stato verbalizzato. E ancora, che il carabiniere che aveva fatto gli accertamenti sull&#8217;auto della coppia non era affatto solo, contrariamente a quanto dichiarato in aula, ma con un collega: bastò alzare la luminosità delle foto originali per scoprirlo. Sempre da quelle foto originali, per via delle tracce che lasciano le macchine fotografiche, notai che nulla tornava anche in merito agli orari degli accertamenti. Ascoltando per mesi le intercettazioni, scoprii che audio decisivi di Mario Frigerio erano stati bollati come &#8220;non utili&#8221; e che ne mancavano diversi in date cruciali, a partire da un colloquio che il testimone ebbe con i carabinieri il giorno prima di riconoscere Olindo come aggressore, colloquio del quale tuttora nessuno sa nulla. Ma scoprii anche che non era vero quanto scritto dai giudici, ossia che Rosa e Olindo non parlavano mai della strage i primi giorni: semplicemente i carabinieri non avevano allegato agli atti le loro intercettazioni. Che nessuno sa dove siano, esattamente come quelle mancanti di Frigerio. Nel 2010 pubblicai un secondo libro, <em>L&#8217;enigma di Erba</em>, che uscì in allegato a <em>Oggi</em> e la difesa provò in appello a far riaprire il dibattimento anche sulla base di queste scoperte. Ma l&#8217;istanza venne respinta. Successivamente, stanco di sentir raccontare falsità sulla vicenda, pubblicai uno speciale con audio, documenti e video, sul sito del settimanale <em>Oggi</em>. Era il 2011. Ma il punto è che nessuno legge più niente. Infatti, la gente rimase sconvolta quando, molti anni più tardi, raccontammo a <em>Le Iene</em> quanto scritto anni prima. Giunsero allora i primi tuttologi con la domanda idiota: &#8220;Perché lo dicono solo adesso?&#8221;. Invece quelle cose le avevamo scritte da anni. Ma loro, come il 99% della gente, non le avevano lette. Così ci abbiamo riprovato e abbiamo pubblicato una versione aggiornata de <em>Il grande abbaglio</em>, con tutto ciò che era successo dopo la sentenza di Cassazione e con quelle scoperte fatte nel tempo. Per ciò che invece concerne il podcast, questo non ha una cadenza precisa. Arriveranno puntate ogni volta che ci sono novità. Nella prima puntata abbiamo documentato con gli audio ritenuti &#8220;non utili&#8221; come Olindo e Rosa parlassero non talvolta, ma sempre, della strage quando erano in casa: chiedendosi, come tutti, chi fossero gli assassini e avendo paura, come tutti. Si tratta di audio che in aula non furono mai fatti ascoltare, bollati come &#8220;non utili&#8221; nonostante i giudici abbiano poi scritto che la coppia, della strage non parlava mai. Nientemeno.</p>
<p><em>Olindo e Rosa, ancora oggi, sono dietro le sbarre. Eppure nel tuo libro, fatti alla mano, tante, troppe cose non tornano. Tra queste, fai riferimento addirittura a reperti di fondamentale importanza per una revisione del processo andati distrutti. Tutti e “solo” errori?</em></p>
<p>La gran parte dei reperti sono stati distrutti nonostante ci fosse un esplicito divieto di non uno, ma due giudici. E ciò avvenne il giorno stesso della sentenza di Cassazione, poco prima che la Suprema Corte rimettesse in discussione tutto. Altri reperti, ufficialmente distrutti, sono riemersi in più circostanze alterne. Però io limito a riportare fatti ed errori. Il resto non è compito mio. E poi bisogna fare attenzione nel narrare le cose. Come in tutti i grandi casi mediatici, una volta che il vento è cambiato piombano sulla vicenda pseudoesperti e cialtroni di varia natura che rischiano solo di trasformare il caso in una farsa. Recentemente ho ascoltato un podcast innocentista dove però si sono dette delle fesserie immani. Eppure all&#8217;autore sarebbe bastata una ricerca minima per accorgersi di chi fosse l&#8217;interlocutore. Ecco, bisogna fare attenzione anche a personaggi del genere, in cerca di mera visibilità. Perché il punto è che ci sono due innocenti all&#8217;ergastolo e se si comincia a dar seguito alle fesserie raccontate da tali cialtroni, questi due non usciranno più di galera.</p>
<p><em>Sul finire del 2021, si guardava alla revisione del processo quale obiettivo. Ad oggi, quali novità?</em></p>
<p>Bisogna chiederlo alla difesa. So che ci stanno lavorando.</p>
<p><em>Sei anche autore di diversi thriller. Quali i tuoi riferimenti letterari e cinematografici di genere? </em></p>
<p>Beh, non esageriamo. Ne ho scritti tre, l&#8217;ultimo ormai nel lontano 2010. Una trilogia su Rho, che quando ero ragazzo era un punto nero sulla carta geografica e oggi che hanno sventrato la città è diventata la sede della Fiera e poi dell&#8217;Expo. Furono i libri dell&#8217;amico Andrea G. Pinketts in parte a convincermi a scrivere, anche se io apprezzavo lo stile di James Hadley Chase, una delle colonne portanti del Giallo Mondadori. Quanto ai film, ce n&#8217;era uno cui ero particolarmente legato, <em>Regalo di Natale</em> di Pupi Avati. Forse perché rispecchiava l&#8217;ambiente in cui sono cresciuto e i personaggi improbabili che ho conosciuto. Certo, non mi sarei aspettato che anche io sarei diventato un personaggio improbabile proprio nei romanzi di Pinketts, nella parte del giornalista investigativo Edoardo Montoya.</p>
<p><strong>Stai lavorando a qualche altra inchiesta o romanzo? </strong></p>
<p>Nel 2009 pubblicai Il caso Genchi che, come accoglienza, fu pure molto peggio de <em>Il grande abbaglio</em> dell&#8217;anno prima. Chiesero la convocazione del Copasir, e io e l&#8217;allora consulente delle Procure finimmo in un ginepraio di tribunali per quanto riportato nel libro, che ripercorreva vent&#8217;anni di misteri italiani di Stato. Ci ho messo così nove anni per scrivere <em>I diari di Falcone</em>, basato sulle agende elettroniche del giudice ucciso a Capaci, raccontando tutto ciò che non tornava in quella strage, a partire dalla versione data dai pentiti. Ma sulle inchieste temo che ormai esista un problema di fondo. Oggi qualsiasi inchiesta metta in dubbio una versione ufficiale viene bollata come &#8220;complottismo&#8221;. Peraltro ciò avviene proprio in Italia, dove basta leggere un atto giudiziario sugli anni di piombo per accorgersi che i complotti nel nostro Paese sono sempre stati all&#8217;ordine del giorno. Ma, appunto, nessuno legge più. E i primi a non farlo sono quelli che informano. Si vantano di ospitare nei loro media solo le versioni ufficiali. Pensa che geni. I risultati li possiamo apprezzare con un esempio. Nel maggio 2020 raccontai con Felice Manti sul <em>Giornale</em> che mentre in Italia il plasma iperimmune contro il Covid testato con successo dallo pneumologo mantovano Giuseppe De Donno veniva bocciato e spernacchiato dai cosiddetti esperti e dai giornalisti, c&#8217;erano grosse aziende private non solo italiane che stavano per farne un enorme business. E ancora, che all&#8217;estero il plasma iperimmune era considerato una terapia di primaria importanza. L&#8217;estate scorsa, con la piccola casa editrice che ho fondato, ho pubblicato anche il libro di Antonino D&#8217;Anna, con le testimonianze delle persone salvate da De Donno. Ma sappiamo com&#8217;è finita: le aziende che hanno usato il plasma iperimmune industriale sono state rivendute a prezzi altissimi, il plasma di De Donno che era invece gratuito è stato affossato nel nostro Paese, lui è stato messo alla gogna e si è suicidato. E ora, la <em>New England,</em> la più importante rivista medica del mondo, dice, forse un po&#8217; tardivamente, che il suo sistema funzionava. E pure meglio dei monoclonali. Ecco, vaglielo a spiegare a quei geni dell&#8217;informazione che non eri tu ad essere complottista, ma loro ad essere idioti. Certamente non capirebbero. Sicché fare altri libri inchiesta ti pone di fronte a questi muri di gomma. Argomenti ne ho, ma ci farei un documentario, magari free, per superare ogni filtro.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Fgiallo-berico-intervista-a-edoardo-montolli%2F&title=Giallo+Berico%3A+intervista+a+Edoardo+Montolli' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Giallo+Berico%3A+intervista+a+Edoardo+Montolli+https%3A%2F%2Fwww.nocturno.it%2Fgiallo-berico-intervista-a-edoardo-montolli%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Fgiallo-berico-intervista-a-edoardo-montolli%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Giallo Berico: intervista a Edoardo Montolli https%3A%2F%2Fwww.nocturno.it%2Fgiallo-berico-intervista-a-edoardo-montolli%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Redazione</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Redazione</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2022/01/bido-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/giallo-berico-intervista-ad-antonio-bido/">Giallo Berico: intervista ad Antonio Bido</a></h6>
                    	<p>I suoi due thriller hanno caratterizzato e contribuito a rendere un unicum a liv...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2022/01/cop1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/giallo-berico-il-programma-completo/">Giallo Berico: il programma completo</a></h6>
                    	<p><strong>Shatter Edizioni</strong> e Massimo Bezzati presentano la prima edizion...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2022/01/lattanzi-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/giallo-berico-intervista-a-claudio-lattanzi/">Giallo Berico: intervista a Claudio Lattanzi</a></h6>
                    	<p>Aiuto regista e attore, sceneggiatore, regista e documentarista. <strong>Claudio</strong>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2021/12/FB_IMG_1639862358727-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/giallo-berico-intervista-a-marina-crescenti/">Giallo Berico: intervista a Marina Crescenti</a></h6>
                    	<p>A inaugurare la due giorni dedicata al thriller, che si terrà il 18 e 19 febbra...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2021/12/locandina-web_version-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/giallo-berico-serial-killer-day/">Giallo Berico: Serial Killer Day</a></h6>
                    	<p><a href="https://www.nocturno.it/la-prima-edizione-di-giallo-berico-18-19-febbra...</p>
                    </div>
                    
                </div>
			    </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/giallo-berico-intervista-a-edoardo-montolli/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2022/05/Edoardo-Montolli.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/giallo-berico-intervista-a-edoardo-montolli/">Giallo Berico: intervista a Edoardo Montolli</a></h6>
                            Il grande abbaglio: la controinchiesta sulla strage di Erba                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/la-musa-doro-secondo-premio-voci-animate/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2022/05/Senza-titolo-2.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/la-musa-doro-secondo-premio-voci-animate/">La Musa d&#8217;Oro &#8211; Secondo Premio Voci Animate</a></h6>
                            Sabato 25 giugno, al Nerd Show di Bologna                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/i-film-novita-del-mese-di-maggio/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2022/05/cop.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/i-film-novita-del-mese-di-maggio/">I film novità del mese di maggio</a></h6>
                            I migliori titoli in sala e sulle piattaforme                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2022 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/giallo-berico-intervista-a-edoardo-montolli/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2022-05-09 21:49:08 by W3 Total Cache
-->