<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cinema come talismano: Demoniaca - Nocturno</title>
<meta name="description" content="Riscopriamo Demoniaca, l&#039;horror sovrannaturale di Richard Stanley. Leggi l&#039;approfondimento di Nocturno"/>
<link rel="canonical" href="https://www.nocturno.it/cinema-come-talismano-demoniaca/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinema come talismano: Demoniaca - Nocturno" />
<meta property="og:description" content="Riscopriamo Demoniaca, l&#039;horror sovrannaturale di Richard Stanley. Leggi l&#039;approfondimento di Nocturno" />
<meta property="og:url" content="https://www.nocturno.it/cinema-come-talismano-demoniaca/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Demoniaca" />
<meta property="article:tag" content="Richard Stanley" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2020-12-28T09:00:04+00:00" />
<meta property="article:modified_time" content="2020-12-27T12:56:57+00:00" />
<meta property="og:updated_time" content="2020-12-27T12:56:57+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/12/118.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=45303' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=56E5CD851BF3BD455E6434E872C6298C');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/12/118-600x240.jpg" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2020/12/118-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Cinema come talismano: Demoniaca" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/cinema-come-talismano-demoniaca/" />
        <meta property="og:description" content="Fra le poche buone notizie cinefile di questo 2020 c&#8217;è stato sicuramente il ritorno alla regia di Richard Stanley con l&#8217;adattamento di Il colore venuto dallo spazio di H. P. Lovecraft. Ci sono voluti i ragazzacci di SpectreVision e la degna sfida di un racconto considerato infilmabile per sottrarre al suo limbo il regista sudafricano,Read More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Cinema come talismano: Demoniaca">
        <meta itemprop="description" content="Fra le poche buone notizie cinefile di questo 2020 c&#8217;è stato sicuramente il ritorno alla regia di Richard Stanley con l&#8217;adattamento di Il colore venuto dallo spazio di H. P. Lovecraft. Ci sono voluti i ragazzacci di SpectreVision e la degna sfida di un racconto considerato infilmabile per sottrarre al suo limbo il regista sudafricano,Read More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-45303 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <!--<a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecittaworld.jpg">
      </a>-->
    <a href="https://shop.nocturno.it/collections/libri/products/www-gambala-com-la-vita-e-le-opere-di-alberto-cavallone-pre-order" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner/banner_cavallone.gif">
      </a>
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/december-2020.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#1e6d7b6c68777d7b5e70717d6a6b6c707130776a"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Cinema come talismano: Demoniaca</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">28  Dicembre 2020</div>
                <div class="wdm_entry_heading">
                    <h2>Cinema come talismano: Demoniaca</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>La chiave magico-sociale dell'horror di Richard Stanley</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2020/12/118.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Fra le poche buone notizie cinefile di questo 2020 c&#8217;è stato sicuramente il ritorno alla regia di Richard Stanley con l&#8217;adattamento di <em>Il colore venuto dallo spazio </em>di H. P. Lovecraft. Ci sono voluti i ragazzacci di SpectreVision e la degna sfida di un racconto considerato infilmabile per sottrarre al suo limbo il regista sudafricano, protagonista nei primi anni &#8217;90 di una fulminante stagione creativa arenatasi prematuramente nel developement hell di <em>L&#8217;isola perduta</em> (1996). Prima di scomparire dai radar, tornando ogni tanto a far parlare di sè per documentari come <em>White Darkness </em>(2002) sul vudù haitiano, Stanley aveva fatto in tempo a lasciarci appena due lungometraggi di finzione, sufficienti a imporlo come uno dei talenti più indomiti e peculiari della sua generazione. L'(in)atteso ritorno con <em>Colour Out of Space </em>offre un pretesto per riscoprirli, e se quel fuoco d&#8217;artificio cyberpunk che è <em>Hardware </em>(1990) resta ad oggi la cosa più vicina a un classico nella sua risicata filmografia, la palma del più affascinante spetta forse a <em>Demoniaca</em> (<em>Dust Devil</em>, 1992), derivativo quanto il predecessore (lì <em>Terminator</em>, <em>Alien</em>, <em>Mad Max</em>, <em>Blade Runner </em>e <em>Predator</em>; qui almeno <em>Hitcher</em> e certo Carpenter) ma ugualmente stupefacente nel mettere a frutto influenze, radici culturali e formazione accademica del suo autore in un tutto di stordente ispirazione cinematografica. Su carta<strong><em> Demoniaca</em></strong> parrebbe non più che uno scheletro di trama slasher in salsa esotizzante: nel deserto della Namibia un autostoppista texano (Robert John Burke) si fa caricare da signore sole e tristi che seduce per poi ucciderle, smembrarle e cannibalizzarle in osceni rituali purificatori; un poliziotto (Zakes Mokae) tormentato dalla morte del figlio nelle guerre d&#8217;Apartheid si mette sulle sue tracce, mentre una donna sudafricana (Chelsea Field) che ha abbandonato casa e marito per una pausa di riflessione rischia di incrociarne il sanguinoso cammino. Ma forse &#8211; avverte il voice over &#8211; quello che incontreranno è &#8220;il vento del deserto, costretto a uccidere per liberarsi dalla sua prigione mortale, persecutore di chi è preda del rimorso&#8221;. Può sembrare il C&#8217;era Una Volta di turno, l&#8217;intro da brividi a una piacevole ora e mezza di carnaio, e invece no. Come Dario Argento (di cui cita <em>L&#8217;uccello dalle piume di cristallo</em>) Stanley è dotato di una capacità quasi fanatica di prendere sul serio la paura e i suoi insegnamenti, e per fare la sua magia <em>Demoniaca </em>ne richiede altrettanta allo spettatore, sviandolo un po&#8217; alla volta dai sentieri familiari agli appassionati del genere.</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/12/213.jpg"><img class="size-full wp-image-45306 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/12/213.jpg" alt="2" width="740" height="400" /></a></p>
<p>In questi rientrerebbe pienamente l&#8217;afflato politico del regista, che apparenta i suoi primi film ai capolavori del new horror americano anni &#8217;70. Stanley gira fra i tumulti della Namibia indipendentista e quelli razziali del suo Sudafrica dando a questo clima di violenza le forme già viste in <em>Hardware</em>, dalla natura predatoria del maschio che bracca l&#8217;eroina femminile di turno all&#8217;ombra inquietante delle potenze occidentali esemplificate dall&#8217;America (e il cyborg a Stelle e Strisce del film precedente torna come autostoppista texano, spirito del Profondo Sud degli States evocato come epitome dell&#8217;oppressione razziale a tutte le latitudini). Ma per quanto affascinante banco di prova della forza archetipica dell&#8217;immaginario horror, il salto geopolitico non basta a spiegare la peculiarità del suo approccio al genere. Né è sufficiente notarne la marcata metatestualità, che invece restituisce pienamente <em>Demoniaca </em>all&#8217;horror anni &#8217;90, epoca di cataloghi postmoderni come <em>Scream</em> e pamphlet sui meccanismi dell&#8217;illusione come <em>Il seme della follia</em>; o perlomeno, getta un ponte fra questa dimensione iconoclasta e quella combattiva di qualche anno prima, dato che la costante sensazione di deja-vu cinefilo non disperde ma sembra anzi compattare e raffinare la forza del messaggio politico. Non a caso, malgrado il concept horror, l&#8217;iconografia continuamente evocata è quella del western, da un incipit che brutalizza <em>Sentieri selvaggi </em>(l&#8217;autostoppista con cappello da cowboy inquadrato dall&#8217;interno della casa in fiamme della sua vittima) lungo continui riferimenti leoniani, fino a quel tòpos sessantino della Strada Aperta che attraverso icone come <em>Easy Rider </em>e la doorsiana <em>Riders on the Storm </em>(matrice della matrice <em>Hitcher</em>) aggiornò il viaggio western all&#8217;epoca degli allucinogeni e della Contestazione. Un espediente, questo di tirare in ballo la storia americana e il genere più compromesso coi fantasmi del colonialismo, che ha spesso consentito ai non-americani di porre le rispettive tragedie nazionali in una prospettiva universale, risonante della <em>koinè</em> chiaroscurale del mito hollywoodiano. Ma il cinema non è solo quello intessuto nell&#8217;ordito iconografico. È anche protagonista in un senso più diretto, che oserei definire <em>pratico</em>. Stanley si sceglie come alter-ego un vecchio sciamano, maestro di cerimonie e voce narrante della storia, gestore di uno scalcinato cinema-ranch dove si proiettano <em>double feature </em>di gialli all&#8217;italiana, e dove, appena fuori da una sala immersa nella sabbia, si terrà il sortilegio per sconfiggere il mostro.</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/12/314.jpg"><img class="size-full wp-image-45307 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/12/314.jpg" alt="3" width="740" height="400" /></a></p>
<p>Qui sta il punto: per cogliere fino in fondo la politicità del ruolo del cinema in <em>Demoniaca</em> bisogna fare di più che interpretare allegoricamente destreggiandosi fra i riferimenti. Bisogna <em>credere</em>, o almeno seguire con occhi da non-iniziati, la pista di quell&#8217;interesse rituale che aveva già fatto detonare la minuziosa distopia di <em>Hardware</em> in un trip mistico a base di neon e musica sacra. Entra in scena il background di Stanley, figlio di una celebre antropologa di cui seguì i passi all&#8217;università di Cape Town, sudafricano (pur di origini inglesi) profondamente assorbito dai culti tradizionali della sua terra; un clima imprescindibile per mettere in prospettiva il suo cinema, soprattutto questa storia di spiriti di cui non ci stupiremmo di rintracciare l&#8217;ispirazione nel testo materno <em>Myths and Legends of Southern Africa </em>(1979). Ripensando infatti alle letture magico-sociali, parallele a quelle della scienza occidentale, che alcuni popoli africani storicamente hanno dato di fenomeni catastrofici come le epidemie di Aids (cfr Fabietti, 2015) ci chiediamo se sia lecito ricondurre a una simile matrice culturale la sua visualizzazione del volto violento del colonialismo nelle malefatte di un &#8220;diavolo di sabbia&#8221; dagli occhi azzurri. Non ci è dato sapere quanto Stanley effettivamente partecipi di un pensiero così lontano dalla nostra quotidianità. Ma anche se le sue fossero solo ricognizioni di un antropologo laureato, tenere a mente questo aspetto significa scorgere in <em>Demoniaca</em> e nel rito cinema(g)ico che ne rappresenta la chiave di volta una dimensione apotropaica &#8220;autentica&#8221;, che fa capire tra l&#8217;altro perchè l&#8217;autore citasse a modello lo Jodorowsky di <em>El Topo</em>. Risulta allora definitivamente impossibile derubricarne la dimensione geostorica a pretesto per un cinema d&#8217;<em>exploitation</em>, provenendo essa al contrario da un profondo senso di partecipazione alle vicende dei popoli che racconta, tanto da voler in un certo senso parlare con la loro voce originaria: quella delle culture logorate e modificate dalla dominazione occidentale. Perchè il gioco regga bisogna non solo “credere” alla magia di un cinema illusionista, ma (obbligando lo spettatore euro-americano a un notevole sforzo d&#8217;astrazione culturale) <em>credere</em> che il cinema possa operare davvero un rito, esorcizzando il pericolo di mostri anche troppo reali. Bisogna credere al cinema di cowboy come malocchio di un conquistatore straniero, e che un film dell&#8217;orrore possa rendergli la pariglia soggiogandone e distruggendone gli spiriti malvagi. Ne nasce un&#8217;opera più unica che rara, al contempo &#8211; e a seconda della prospettiva di chi guarda &#8211; fiaba morale per immagini ed autentico oggetto rituale, da impugnare e da imporre: scettro incantato con cui toccare il mostro bianco e farlo andare via per sempre.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2Fcinema-come-talismano-demoniaca%2F&title=Cinema+come+talismano%3A+Demoniaca' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=Cinema+come+talismano%3A+Demoniaca+https%3A%2F%2Fwww.nocturno.it%2Fcinema-come-talismano-demoniaca%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2Fcinema-come-talismano-demoniaca%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Cinema come talismano: Demoniaca https%3A%2F%2Fwww.nocturno.it%2Fcinema-come-talismano-demoniaca%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Lorenzo Meloni</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Lorenzo Meloni</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="https://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2018/08/Hardware-featured-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/echi-dal-passato-cyberpunk-alla-riscoperta-di-hardware-metallo-letale-di-richard-stanley/">Echi dal passato cyberpunk: alla riscoperta di Hardware – Metallo Letale, di Richard Stanley</a></h6>
                    	<p><em><span style="font-family: Calibri, sans-serif;"><span style="font-size: larg</span></em>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2018/03/Harvey-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/harvey-a-pezzi-terza-parte/">HARVEY A PEZZI - Terza parte</a></h6>
                    	<p><h3><strong>OLTRE LE DONNE ANCHE GLI UOMINI</strong></h3>
Tante sono le donne c...</p>
                    </div>
                    
                </div>
			    </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/cinema-come-talismano-demoniaca/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/12/118.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/cinema-come-talismano-demoniaca/">Cinema come talismano: Demoniaca</a></h6>
                            La chiave magico-sociale dell'horror di Richard Stanley                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/5-cinepanettoni-dimenticati/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/12/slide3.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/5-cinepanettoni-dimenticati/">5 cinepanettoni dimenticati</a></h6>
                            Perché i cinepanettoni non piacciono più? Ripercorriamo il filone attraverso cinque titoli                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/come-il-cinema-continua-a-influenzare-il-mondo-dellintrattenimento-e-viceversa/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/12/jolie-1.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/come-il-cinema-continua-a-influenzare-il-mondo-dellintrattenimento-e-viceversa/">Come il cinema continua a influenzare il mondo dell’intrattenimento e viceversa</a></h6>
                            Nonostante l’avvento di decine di piattaforme di riproduzione in streaming, la stragrande maggioranza degli appassionati di cinema preferisce ancora godersi un bel film in sala                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2020 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/cinema-come-talismano-demoniaca/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2020-12-29 12:38:12 by W3 Total Cache
-->