<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>7 serie tv sui supereroi da vedere - La selezione di Nocturno</title>
<meta name="description" content="Una lista di 7 titoli di serie tv sui supereroi da vedere per combattere la noia della quarantena. Leggi la selezione di Nocturno"/>
<link rel="canonical" href="https://www.nocturno.it/7-serie-tv-sui-supereroi-da-vedere/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 serie tv sui supereroi da vedere - La selezione di Nocturno" />
<meta property="og:description" content="Una lista di 7 titoli di serie tv sui supereroi da vedere per combattere la noia della quarantena. Leggi la selezione di Nocturno" />
<meta property="og:url" content="https://www.nocturno.it/7-serie-tv-sui-supereroi-da-vedere/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="https://www.facebook.com/ilsonnodistefano.tevinigeneramostri" />
<meta property="article:tag" content="Arrow" />
<meta property="article:tag" content="Daredevil" />
<meta property="article:tag" content="Doom Patrols" />
<meta property="article:tag" content="jessica jones" />
<meta property="article:tag" content="serie tv sui supereroi" />
<meta property="article:tag" content="The Boys" />
<meta property="article:tag" content="Titans" />
<meta property="article:tag" content="Watchmen" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2020-04-17T11:13:23+00:00" />
<meta property="article:modified_time" content="2020-04-17T11:15:06+00:00" />
<meta property="og:updated_time" content="2020-04-17T11:15:06+00:00" />
<meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-supereroi.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="https://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="https://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.nocturno.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocturno-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />
<link rel='stylesheet' id='cb-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/cb.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.nocturno.it/wp-content/themes/nocturno/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/ajr_matchheight.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/nocturno/js/wdm_menu.js?ver=99a950aa5f82bc7e2f180085bea9b103'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nocturno.it/?p=42594' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=D4B46F11D78E1733705EAC558EC1F525');
</script><link rel="Shortcut Icon" href="https://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-supereroi-600x240.png" />
            <meta itemprop="image" content="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-supereroi-600x240.png">-->

                    <!--        <meta property="og:title" content="7 serie tv sui supereroi da vedere" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nocturno.it/7-serie-tv-sui-supereroi-da-vedere/" />
        <meta property="og:description" content="Prosegue la quarantena messa in atto per combattere il COVID-19, e questo significa che abbiamo ancora un sacco di tempo per restare in casa e recuperare film, serie tv, anime e tutto ciò che di interessante sacrifichiamo normalmente sull’altare della vita sociale. Quindi, rientrati dal supermercato, appesa la mascherina all’attaccapanni, oggi parliamo di supereroi. DagliRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="7 serie tv sui supereroi da vedere">
        <meta itemprop="description" content="Prosegue la quarantena messa in atto per combattere il COVID-19, e questo significa che abbiamo ancora un sacco di tempo per restare in casa e recuperare film, serie tv, anime e tutto ciò che di interessante sacrifichiamo normalmente sull’altare della vita sociale. Quindi, rientrati dal supermercato, appesa la mascherina all’attaccapanni, oggi parliamo di supereroi. DagliRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBKN8R2');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-8428583455224272" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
<body class="single single-post postid-42594 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBKN8R2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="site-container">


 <div class="wrap" style="text-align: center; margin: 20px auto;">
     
    
    <a href="https://www.cinecittaworld.it/it" target="_blank">
        <img src="https://www.nocturno.it/wp-content/themes/nocturno/images/banner_cinecitta.jpg">
      </a>
    
    
</div>


<header class="site-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='https://www.nocturno.it/wp-content/themes/nocturno/images/copertine/aprile2020.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#23504651554a4046634d4c405756514d4c0d4a57"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="https://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="https://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="https://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="https://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="https://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="https://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > 7 serie tv sui supereroi da vedere</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">17  Aprile 2020</div>
                <div class="wdm_entry_heading">
                    <h2>7 serie tv sui supereroi da vedere</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>I supereroi più tosti del piccolo schermo</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-supereroi.png" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Prosegue la quarantena messa in atto per combattere il COVID-19, e questo significa che abbiamo ancora un sacco di tempo per restare in casa e recuperare film, serie tv, anime e tutto ciò che di interessante sacrifichiamo normalmente sull’altare della vita sociale. Quindi, rientrati dal supermercato, appesa la mascherina all’attaccapanni, oggi parliamo di supereroi. Dagli X-Men di Bryan Singer in avanti, il genere supereroistico non solo spopola inanellando una serie consistente di successi al botteghino, ma si è stabilito come sottogenere con un suo seguito anche sul piccolo schermo, grazie anche alla tecnologia che, rispetto al passato, rende gli adattamenti dai fumetti visivamente credibili e non involontariamente comici come un tempo. Qui di seguito sette <strong>serie tv sui supereroi</strong>, forse le migliori per livello qualitativo, sicuramente fra le più rappresentative:</p>
<p>1. DAREDEVIL</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv.jpg"><img class="size-full wp-image-42596 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv.jpg" alt="serie tv" width="740" height="400" /></a></p>
<p>Il prodotto che ha segnato l’approdo dei Marvel Studios su Netflix. <em><a href="https://www.nocturno.it/movie/daredevil-recensione/" target="_blank">Daredevil </a></em> deve molto al lavoro di Frank Miller, di cui riprende le atmosfere e la caratterizzazione del personaggio dando vita a un racconto in due stagioni, un noir duro e adrenalinico con alcune scene d’azione splendidamente coreografate. Molto buona la costruzione graduale del personaggio di Matt Murdock/Devil, immenso Vincent D’Onofrio nella parte del villain Kingpin. I rapporti con la continuity dell’universo Marvel cinematografico sono piazzati con la dovuta discrezione.</p>
<p>2. JESSICA JONES:</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-netflix.jpg"><img class="size-full wp-image-42597 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-netflix.jpg" alt="serie tv netflix" width="740" height="400" /></a></p>
<p>Nata sull’onda del successo di <em>Daredevil</em>, <a href="https://www.nocturno.it/movie/jessica-jones/" target="_blank">la serie</a> dedicata alla detective alcolizzata dalla forza prodigiosa se la gioca su un registro più sottile, mettendo in scena una lunga ed estenuante guerra di nervi fra Jessica e il villain Kilgrave, un David Tennant calatissimo nella parte. Le atmosfere hanno qualcosa in comune con <em>Daredevil</em>, l’idea dei supereroi da marciapiede, alle prese con minacce meno spettacolari rispetto agli Avengers, è più o meno la stessa ma i tempi narrativi cambiano parecchio. La serie parte lenta per salire di ritmo in un crescendo continuo.</p>
<p>3. ARROW:</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/04/serit-tv-netflix.jpg"><img class="size-full wp-image-42598 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/04/serit-tv-netflix.jpg" alt="serit tv netflix" width="740" height="400" /></a></p>
<p><a href="https://www.nocturno.it/movie/arrow-recensione-stagione-1/" target="_blank">La serie</a> che ha dato inizio a un universo narrativo, l’<em>Arrowverse</em>, che stupidamente non è stato usato per costruire le fondamenta del fallimentare universo cinematografico DC Comics. Il protagonista, l’arciere Oliver Queen, è un personaggio in continua evoluzione che interagisce con un cast di comprimari numeroso a cui viene dato un grande spazio per crescere e per brillare di luce propria. Il racconto di <em>Arrow</em> parte dalla lotta solitaria di un vigilante cupo e ossessionato dalla vendetta per evolversi in una vicenda avventurosa e corale.</p>
<p>4. TITANS:</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-3.jpg"><img class="size-full wp-image-42599 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-3.jpg" alt="serie tv 3" width="740" height="400" /></a></p>
<p>La serie racconta le gesta del gruppo di supereroi capitanato da Robin, lo storico partner di Batman, che qui sembra aver messo su un caratterino niente male. <em>Titans</em> segue l’onda del primo <em>Arrow</em>, con un taglio molto cupo e sfrontato. Ottimo l’equilibrio fra i personaggi, le loro interazioni funzionano facendo muovere un meccanismo narrativo rapido e godibile. Una serie divertente, che forse non brilla per innovazione ma si lascia vedere più che volentieri.</p>
<p>5. WATCHMEN:</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-4.jpg"><img class="size-full wp-image-42600 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-4.jpg" alt="serie tv 4" width="740" height="400" /></a></p>
<p>Confronto coraggiosissimo con il classico a fumetti di Alan Moore, di cui <a href="https://www.nocturno.it/movie/watchmen/" target="_blank">la serie</a> è il seguito ufficiale. Pur non raggiungendo la perfezione del meccanismo a orologeria del fumetto da cui prende le mosse, <em>Watchmen</em> mette in scena una trama complessa e articolata che funziona più che bene, portando avanti la vicenda dell’ucronia di Moore che esce arricchita da un world building curato e plausibile, arricchito da una moltitudine di dettagli e di sottotesti giocati sul non detto che possono non venire colti tutti ma non per questo mancano di creare un grande senso di profondità. Un gioiello, il difetto più grande è che se ne vorrebbe di più.</p>
<p>6. DOOM PATROL:</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-5.jpg"><img class="size-full wp-image-42601 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-5.jpg" alt="serie tv 5" width="740" height="400" /></a></p>
<p><em>Doom Patrol</em>. Riesce a cogliere il senso della follia dei fumetti di Grant Morrison, a cui è ispirata, e a tradurla efficacemente nel linguaggio di una serie TV mainstream. Una cavalcata assurda e lisergica che fa a pezzi il tessuto stesso della realtà che ha per protagonista una banda di personaggi fragili e problematici, eroi improbabili che non si può fare a meno di amare. <em>Doom Patrol</em> è un grande atto di coraggio, una scommessa vinta che intenerisce e diverte raccontando una storia con una libertà di cui poche serie televisive godono al momento.</p>
<p>7. THE BOYS</p>
<p><a href="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-6.jpg"><img class="size-full wp-image-42602 aligncenter" src="https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-6.jpg" alt="serie tv 6" width="740" height="400" /></a></p>
<p><em>The Boys</em> riesce nell’intento non solo di adattare i fumetti di Garth Ennis, ma addirittura li migliora! Ripuliti dall’eccesso di compiacimento rozzo e volgare di un autore che troppo spesso si scrive addosso, i protagonisti della serie non sono comunque roba da educande. <a href="https://it.wikipedia.org/wiki/The_Boys_(serie_televisiva_2019)" target="_blank"><em>The Boys</em> </a>racconta di supereroi-rockstar capricciosi che guardano le persone comuni dall’alto verso il basso calpestandoli come formiche senza curarsi delle conseguenze delle loro azioni. Fino a che le conseguenze non bussano alla loro porta. Con una mazza da baseball. Una serie divertente e ignorante, che dispensa litri di emoglobina ed umorismo sopra le righe.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nocturno.it%2F7-serie-tv-sui-supereroi-da-vedere%2F&title=7+serie+tv+sui+supereroi+da+vedere' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='https://twitter.com/home?status=7+serie+tv+sui+supereroi+da+vedere+https%3A%2F%2Fwww.nocturno.it%2F7-serie-tv-sui-supereroi-da-vedere%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.nocturno.it%2F7-serie-tv-sui-supereroi-da-vedere%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=7 serie tv sui supereroi da vedere https%3A%2F%2Fwww.nocturno.it%2F7-serie-tv-sui-supereroi-da-vedere%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="https://www.nocturno.it/wp-content/uploads/2015/09/tevinifoto-150x150.jpg" width="40" height="40" alt="Stefano Tevini" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Stefano Tevini</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Stefano Tevini</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="https://www.nocturno.it/wp-content/uploads/2015/09/tevinifoto-150x150.jpg" width="80" height="80" alt="Stefano Tevini" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Bresciano classe 1981, Stefano Tevini legge troppi fumetti. Ne ha tantissimi, non ha più spazio incasa, ma non ve ne regalerà neanche uno. Amante della letteratura disegnata a 360°, spazia dai comics a Bonelli, dai manga alle historietas. Legge davvero di tutto. E scrive. Suoi i romanzi Vampiro Tossico (sì, è una omaggio palese) e Testamento di una Maschera, pubblicati da La Ponga Edizioni. 
Stefano Tevini è anche un lottatore di wrestling, per davvero, ma non vi metterà le mani addosso perché, nonostante tutto, è un buon diavolo.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="https://www.nocturno.it/autori/stefano-tevini/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="https://www.nocturno.it/wp-content/uploads/2016/11/evidenza-1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="https://www.nocturno.it/intervista-a-carlo-carlei/">Intervista a Carlo Carlei</a></h6>
                    	<p>Nocturno intervista<strong> Carlo Carlei</strong>, regista di cult come <strong></strong>...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2020/03/daniel-warren-johnson-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/intervista-a-daniel-warren-johnson/">Intervista a Daniel Warren Johnson</a></h6>
                            <p>D<em>: </em>Presentati ai lettori di Nocturno

R: Sono <strong>Daniel Warren Johnson</strong>, disegnatore e sceneggiatore di fumetti, ho realizzato...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2020/03/Jill-Dawson-sulla-poltrona-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/intervista-a-jill-dawson/">Intervista a Jill Dawson</a></h6>
                            <p>Nocturno intervista <strong>Jill Dawson</strong>, la pluripremiata scrittrice inglese autrice dei romanzi<em><a href="https://www.nocturno.it/libri/il</em>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="https://www.nocturno.it/wp-content/uploads/2019/10/Davide-La-Rosa-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="https://www.nocturno.it/intervista-a-davide-la-rosa-2/">Intervista a Davide La Rosa</a></h6>
                            <p>Nocturno intervista <strong>Davide La Rosa</strong>, prolifico autore di fumetti comici quali <em>Sborropippo</em>, <em>Ugo Foscolo indagatore dell’</em>...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="https://www.nocturno.it/7-serie-tv-sui-supereroi-da-vedere/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-supereroi.png')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/7-serie-tv-sui-supereroi-da-vedere/">7 serie tv sui supereroi da vedere</a></h6>
                            I supereroi più tosti del piccolo schermo                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/film-sulla-dimora-prigione/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/04/casa-dolce-casa.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/film-sulla-dimora-prigione/">Casa, dolce casa: 12 film sulla dimora-prigione</a></h6>
                            I titoli più curiosi dalle origini della Settima Arte sino ai giorni nostri                                </div>
                            </div><div class="singleArticolo">
                                <a href="https://www.nocturno.it/le-serie-tv-in-uscita-ad-aprile/" class="image" style="background-image: url('https://www.nocturno.it/wp-content/uploads/2020/04/serie-tv-in-uscita-ad-aprile.jpg')"></a>
                                <div class="text">
                                    <h6><a href="https://www.nocturno.it/le-serie-tv-in-uscita-ad-aprile/">Le serie tv in uscita ad aprile</a></h6>
                            La selezione di Nocturno                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="https://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="https://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="https://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="https://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="https://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nocturno.it/wp-includes/js/jquery/jquery.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15"></script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "https://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="https://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="wrap">    <p>©2020 - TDA The Digital Agency SRL - P.I. 08700520961&nbsp;| &nbsp;<a
            href="https://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="https://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div>    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.nocturno.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.2'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'https://www.nocturno.it/7-serie-tv-sui-supereroi-da-vedere/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.nocturno.it @ 2020-04-17 12:05:21 by W3 Total Cache
-->