<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/VYxBDsIwDAQ_1Nb0ETzEhBVymzoh61Dl9whxgeNIM7PKOWibzo6TGRFolETKS7PdNaz41R_mWLZnRxvTRbyk6M2LMEbGtEottdf50B1NlER8D7TAcpj_Jun2Rx8rW9rf.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Massimo Dallamano</title>
<meta name="description" content="Massimo Dallamano: una visione sfalsata e idealistica ne ha fatto il regista italiano di cinema di genere perverso e morboso per eccellenza. Non è così..."/>
<link rel="canonical" href="http://www.nocturno.it/massimo-dallamano/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Massimo Dallamano" />
<meta property="og:description" content="Massimo Dallamano: una visione sfalsata e idealistica ne ha fatto il regista italiano di cinema di genere perverso e morboso per eccellenza. Non è così..." />
<meta property="og:url" content="http://www.nocturno.it/massimo-dallamano/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="https://www.facebook.com/dpulici" />
<meta property="article:tag" content="camille keaton" />
<meta property="article:tag" content="Cosa avete fatto a Solange?" />
<meta property="article:tag" content="Gianni Amelio" />
<meta property="article:tag" content="La morte non ha sesso" />
<meta property="article:tag" content="La polizia chiede aiuto" />
<meta property="article:tag" content="Marina Berti" />
<meta property="article:tag" content="Massimo Dallamano" />
<meta property="article:tag" content="Nino Casale" />
<meta property="article:tag" content="Renata Moar" />
<meta property="article:tag" content="Sherry Buchanan" />
<meta property="article:tag" content="Venere in pelliccia" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2018-01-24T22:00:10+00:00" />
<meta property="article:modified_time" content="2018-01-24T22:01:33+00:00" />
<meta property="og:updated_time" content="2018-01-24T22:01:33+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/01/evidenza.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=33010' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=5FAE49FA0F16C90CB0CC85C56AA1B54D');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/01/evidenza-600x240.jpg" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2018/01/evidenza-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Massimo Dallamano" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/massimo-dallamano/" />
        <meta property="og:description" content="Metà degli anni Novanta. Inizio della grande riflessione sul cinema di genere italiano e sui suoi autori. Una nuova fase che spezza la continuità di linee critiche che procedevano in maniera cieca e bieca dagli anni Sessanta. Ci si cominciano a  porre domande sul valore e sulla specificità di autori che nessuno aveva mai pensatoRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Massimo Dallamano">
        <meta itemprop="description" content="Metà degli anni Novanta. Inizio della grande riflessione sul cinema di genere italiano e sui suoi autori. Una nuova fase che spezza la continuità di linee critiche che procedevano in maniera cieca e bieca dagli anni Sessanta. Ci si cominciano a  porre domande sul valore e sulla specificità di autori che nessuno aveva mai pensatoRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="single single-post postid-33010 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="topBanner">
    <a href="https://shop.nocturno.it/collections/abbonamenti/products/collezione-150-numeri" target="_blank">
        <img src="http://www.nocturno.it/wp-content/uploads/2017/10/promo-inverno.gif"/>
    </a>
</div>
<div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno_novembre_2017.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#f88b9d8a8e919b9db896979b8c8d8a9697d6918c"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Massimo Dallamano</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">24  Gennaio 2018</div>
                <div class="wdm_entry_heading">
                    <h2>Massimo Dallamano</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Un regista in (falso) odore di morbosità</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <div class="containerYTfluid">
                            <iframe src="http://www.youtube.com/embed/NYLUaaR1QPU?feature=oembed" frameborder="0" allowfullscreen class="video"></iframe>
                        </div>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Metà degli anni Novanta. Inizio della grande riflessione sul cinema di genere italiano e sui suoi autori. Una nuova fase che spezza la continuità di linee critiche che procedevano in maniera cieca e bieca dagli anni Sessanta. Ci si cominciano a  porre domande sul valore e sulla specificità di autori che nessuno aveva mai pensato potessero essere se non dei nomi tra i tanti. Volti anonimi nella folla. Addirittura, che nessuno aveva mai pensato potessero essere. <strong>Massimo Dallamano</strong> è paradigmatico di questo recupero esegetico, storico e filologico, anche se solo fino a un certo punto. Lui, in effetti, morto relativamente giovane nel 1976, a  59 anni, non aveva mai fatto la parte dell’invisibile, del cineasta del quale ci si scorda il nome e si fatica a ricordare le opere. Scorrendo i <em>coccodrilli</em> che l’indomani della sua sepoltura, il 15 novembre del ’76, apparvero sui quotidiani, troviamo riassunti biografici insolitamente equilibrati e obiettivi di ciò che Dallamano aveva fatto nei giorni di sua vita. Nell’epicedio che gli dedicò <em>L’Unit</em>à, per esempio, veniva messo in luce l’eclettismo del regista nell’affrontare i generi (western, giallo, dramma parapsicologico, sexy, cinema-poliziotto) con la scorta del gusto, dello stile e del bagaglio tecnico accumulati negli anni passati a fare il direttore della fotografia. E oggi sorprende leggere che qualcuno trovasse interessante la commistione e la contaminazione delle nuances di genere messe in scena in un film come <strong>La morte non ha sesso</strong>. Dei morti non si suol dire che bene. Ma Dallamano si prestava all’esegesi come autore non da dozzina anche da parte dei contemporanei. Uno tra i molti, basti leggere quel che scriveva Leonardo Autera sul <em>Corriere</em> a proposito di <strong>Cosa avete fatto a Solange?</strong> (“Un giallo italiano che rispetta i canoni classici del genere tipicamente britannico, invece di puntare sugli effetti truculenti….”), dove non conta tanto che il giudizio di merito sia banalmente scentrato (Solange di anglosassone ha giusto l’ambientazione londinese, perché, quanto a spirito, è un film nuovo, impregnato della rivoluzionaria latinità thriller stabilita da Argento), ma importa la valutazione astratta di un merito, il riconoscimento che Dallamano si muovesse in modo differente e si staccasse dal mucchio. Il regista e le sue opere c’erano, quindi. E non fece fatica la <em>Nouvelle Vague</em> critica di cui all’inizio, un paio di decenni fa, a porre l’uno e le altre su un piedistallo.</p>
<p>Però accadde qualcosa di curioso: tanto i film venivano apprezzati, analizzandoli ed eviscerandoli (soprattutto gialli e polizieschi, cioè quella parte di filmografia più comunemente accessibile),  quanto si andava diffondendo di Dallamano l’immagine di un regista, se l’aggettivo “perverso” sembra eccessivo, diciamo, perlomeno, morboso. A fondamento del giudizio c’è poco o tanto, a seconda del peso che si è disposti a dare a elementi tratti dai film stessi e a cose esterne ai film. Senza girarci troppo intorno, Dallamano nella comune opinione, anche degli addetti ai lavori, occupa il posto del talentuoso regista dotato di stile e personalità, sì; del tecnico abilissimo capace di raccogliere e di vincere la sfida di ogni genere, d’accordo; e, ultimo ma non ultimo, del satiro sessuomane, mosso da una passione sfrenata per i giovani (genere sia femminile sia maschile), sia dentro sia fuori dai set. Nudo e crudo, il ritratto che più spesso oggi si coglie di Dallamano è questo. Ed è il ritratto che senza nemmeno troppe mitigazioni esce dall’autobiografia di Dino Risi <em>I miei mostri</em>, che ha avuto un ruolo fondamentale nel colonizzare l’immaginario di quanti di occupano di faccende legate al cinema bis italiano, ponendo e calcando l’accento su qualcosa di molto simile alla psicopatia sessuale nei comportamenti del regista di <strong>Venere in pelliccia</strong>. Dall’altra parte, fuori dalle tradizioni diciamo così orali, dai pettegolezzi che si prestano per loro stessa natura a dilatarsi e a diventare leggenda, esistono, anzi esisterebbero, inequivocabili indizi interni alle opere di Dallamano tali da rivelarne le inclinazioni. La pietra dello scandalo è fondamentalmente <strong>Cosa avete fatto a Solange?</strong>, con il suo “torbido” lolitismo che sarà il trait-d’union con altri film fatti, non fatti ma pensati o solo scritti dal regista, da <strong>La polizia chiede aiuto</strong> a <strong>Enigma rosso</strong>. Affrontiamola allora per prima, questa linea perverso-lolitesca  che irriga il cinema di Dallamano senza apparente soluzione di continuità con i suoi fatti biografici.</p>
<p><a href="http://www.nocturno.it/wp-content/uploads/2018/01/dentro-117.jpg"><img class="wp-image-33012 size-full aligncenter" src="http://www.nocturno.it/wp-content/uploads/2018/01/dentro-117.jpg" alt="dentro 1" width="740" height="400" /></a></p>
<p>Rivediamo il film – che forse nessuno sa essere germogliato da un soggetto assolutamente uncredited di <strong>Gianni Amelio</strong>, se è vero quello che Amelio stesso sostiene. L’obiettività è che non si tratti di nulla per cui si possa spendere la qualifica di &#8220;estremo&#8221;. Certo, concettualmente l’idea delle esecuzioni per contrappasso con il coltellaccio ficcato nella vagina delle vittime è forte. E il cenacolo delle giovani allieve del collegio unite in una sorta di consorteria a perpetrare giochetti lascivi appartiene al regno del morboso. Però, la messinscena dei temi è piuttosto morigerata, come diceva Autera nella sua rece coeva, che è interessante anche nella misura in cui permette di capire come il film non fosse affatto recepito come qualcosa fuori dalla norma. Cosa che potrebbe capitare di pensare a leggere ciò che di Solange viene scritto oggi. Anche nei momenti più truci, in cui le due esse, sangue e sessualità, si incrociano in quello che dovrebbe essere un blasone araldico dell’estremo, ad esempio la scena dell’aborto in cui <strong>Camille</strong> <strong>Keaton</strong> subisce l’oltraggio dell’ago della mammana, Dallamano dà la fortissima impressione di voler pensare e di essere concentrato più sulla struttura geometrica, architettonica della sequenza che sulla carica emotiva del tutto. Che c’è ed è potente, sia chiaro, ma è come se slittasse in secondo piano davanti al magnetismo fotografico di quell’enorme cerchio di luce inquadrato dall’alto, sotto il quale si sta compiendo un abominio, ma che offusca un po’ tutto il resto.</p>
<p><a href="http://www.nocturno.it/wp-content/uploads/2018/01/dentro-118.jpg"><img class="wp-image-33013 size-full aligncenter" src="http://www.nocturno.it/wp-content/uploads/2018/01/dentro-118.jpg" alt="dentro 1" width="740" height="400" /></a></p>
<p>Così, peraltro,  tocchiamo un punto che crediamo sia il caso di definire saliente nella valutazione del cinema di Dallamano: il rapporto, cioè, che potremmo anche arrivare a chiamare discrasia tra la violenza dei contenuti di alcune sceneggiature e l’estetica che, in qualche modo, anestetizza quel che va sullo schermo. Perché nel cinema di Dallamano c’è spesso e quasi sempre l’impressione che se quello che dovrebbe essere rappresentato lo fosse senza la grande mediazione formale che sembra avvincere e soggiogare il regista, alcuni dei suoi film potrebbero essere sì insostenibili ed estremi. Comunque, per rientrare nell’alveo delle ossessioni dallamaniane, in <em>Solange</em> si citano le situazioni di nudo lolitesco comunitario spiate dal laido <strong>Nino Casale</strong> nelle docce del collegio. Ma, in fin dei conti e a volere essere obiettivi, anche qui c’è ben poca ciccia, in senso sia proprio sia figurato. Nemmeno questi momenti sembrano catalizzare più di tanto l’attenzione del calligrafismo del regista: sono seni, sederi e (rari) pubi panoramicati <em>en passant</em> per arrivare alla soggettiva di Casale, che “ruba” la visione attraverso un pertugio. Non c’è insistenza e se c’è compiacimento, le immagini non lo danno a vedere più di tanto. Non è questa una qualità specifica del film. Se ci si volesse fare l’idea di cosa significhi compiacimento e corrività in una sequenza analoga, basterebbe guardare le docce che filma <strong>Rino Di Silvestro</strong> in <strong>Diario segreto da un carcere femminile</strong>, film di quegli stessi mesi. Questo è sì uno sguardo coinvolto e masturbatorio, ma non certo quello di Dallamano. L’obiezione che qui siano ragazzine e là donne fatte cade di fronte allo spoglio del casting, perché le “ninfette” sedicenni di Solange erano tutte attrici dai 22 anni in su, dalla <strong>Galbò</strong>, alla <strong>Keaton</strong>, alla <strong>Buthenut</strong>. Nel bis italiano c’era la possibilità di andare oltre, in quel momento, ma a Dallamano non interessava andare oltre.</p>
<p>Paradossalmente, la ripercussione emotiva maggiore sta in certi dialoghi del film, ad esempio quando <strong>Fabio Testi</strong>, nella scena idillica a Hyde Park, riassume a beneficio della moglie <strong>Karin Ball</strong> il vizioso ruolino di marcia delle ragazze: “Hanno sedici anni e un giro di fidanzati segreti, gelosie morbose, orge, lesbicate”.  In un saggio sul lolitismo nel cinema italiano degli anni Settanta, <strong>Manlio Gomarasca</strong> sintetizzava quale fosse il valore specifico di Solange, qualcosa di rarefatto e non certo riducibile a facili forme voyeuristiche: “Come in Picnic ad Hanging Rock, esiste tutta una serie di pulsioni e di azioni nascoste che muovono gli animi delle fanciulle […] Il loro è un gioco, anzi, il proseguimento dei giochi dell’infanzia. Si prostituiscono non per bisogno di soldi […] ma per noia, curiosità o solo per poter esercitare una forma di potere sull’uomo”. Il giallo di Dallamano incassa. Ma non sviluppa immediatamente fenomeni di epigonismo. L’ondata dei thriller-noir-polizieschi a base di lolite è fenomeno posteriore di almeno un paio di stagioni, benché origini da un altro film di Dallamano, <strong>La polizia chiede aiuto</strong>, nel cui dna è piuttosto ovvio dire che vi siano sedimenti di Solange. Minorenni prostitute nelle mani di laidi vecchi. Però anche qui fa molto più effetto sentire parlare di “sperma nella vagina, nell’ano e nello stomaco” della giovane prima vittima, <strong>Sherry Buchanan</strong>, che vederne le acerbe nudità mentre si spoglia in bagno di fronte alla madre <strong>Marina Berti</strong>, nell’unica scena epidermica di tutto il film. Scabrose registrazioni su nastro e il racconto di <strong>Renata Moar</strong> di ciò che le toccava subire durante le sessioni di vizio. Niente altro. La Moar l’anno successivo sarebbe passata attraverso <strong>Salò</strong> di Pasolini e pochi mesi separano l’uscita di <strong>La polizia chiede aiuto </strong>da quella – a proposito di prostituzione minorile –  di <strong>Storie di vita e malavita</strong> di Carlo Lizzani: questo per dire quale fosse il gradiente erotico/scabroso/morboso circolante nel cinema italiano intorno al 1975. Dallamano è quasi un esempio di sobrietà, al confronto. (continua)</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fmassimo-dallamano%2F&title=Massimo+Dallamano' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span></span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=Massimo+Dallamano+http%3A%2F%2Fwww.nocturno.it%2Fmassimo-dallamano%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fmassimo-dallamano%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Massimo Dallamano http%3A%2F%2Fwww.nocturno.it%2Fmassimo-dallamano%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="http://www.nocturno.it/wp-content/uploads/2017/05/16587211_1376533412366933_3080066339843788478_o-150x150.jpg" width="40" height="40" alt="Davide Pulici" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Davide Pulici</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Davide Pulici</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="http://www.nocturno.it/wp-content/uploads/2017/05/16587211_1376533412366933_3080066339843788478_o-150x150.jpg" width="80" height="80" alt="Davide Pulici" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Nato nel 1964. Fondatore nel 1994 di Nocturno e attuale vice-caporedattore della rivista.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="http://www.nocturno.it/autori/davide-pulici/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/06/laura-evidenza-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/laura-non-ce/">Laura non c'è...</a></h6>
                    	<p>Su Facebook c’è una pagina sociale dedicata a <strong>Laura Antonelli</strong</strong>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/02/foto-evidenza-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/freddy-krueger-e-gli-altri/">Freddy Krueger e gli altri</a></h6>
                    	<p>Dunque, non è che il regista designato lasci sperare chissà cosa: certo <stron...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2015/11/keaton-evidenza-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/intervista-a-camille-keaton/">Intervista a Camille Keaton</a></h6>
                    	<p>«Sono arrivata in Italia visitando l’Inghilterra e la Francia. Volevo vivere ...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2015/04/prima_sessione-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/salo-ultimo-girone-prima-sessione/">Salò, ultimo girone: prima sessione</a></h6>
                    	<p>Una struttura “matematica” è decisamente ravvisabile nel modo in cui le tor...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/12/evidenza1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/emanuelle-nera/">Emanuelle nera</a></h6>
                            <p>La fine di questa storia ne è, anche, in qualche modo, il principio. Anni Ottanta inoltrati, quasi anni Novanta. Il cinema di genere in Italia vive l...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2016/01/slide-29-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/lesorcista-che-non-ci-hanno-mai-fatto-vedere/">L’esorcista compie 44 anni</a></h6>
                            <p><em>Il 26 dicembre del 1973 usciva nelle sale cinematografiche americane<strong> L'esorcista</strong>. 26 cinema in tutti gli Stati Uniti proiettarono</em>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2016/03/Senza-titolo-11-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/due-emanuelle-ad-abu-simbel/">Due Emanuelle ad Abu Simbel</a></h6>
                            <p>Quante ragioni ci sono, se ci sono, per ricordarsi di <b>Velluto nero </b>di <b>Brunello Rondi</b>? Ci sono. Per esempio, che è stato l’ultimo film...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/massimo-dallamano/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/01/evidenza.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/massimo-dallamano/">Massimo Dallamano</a></h6>
                            Un regista in (falso) odore di morbosità                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/bullet-of-justice/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2017/05/evidenza-15.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/bullet-of-justice/">Bullet of Justice</a></h6>
                            I maiali-uomini al governo del pianeta                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/un-inedito-alvaro-vitali-torna-al-cinema-in-un-thriller/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/01/Alvaro-Vitali.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/un-inedito-alvaro-vitali-torna-al-cinema-in-un-thriller/">Un inedito Alvaro Vitali torna al cinema in un thriller</a></h6>
                            Il ritorno del grande Alvaro                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><div id="pum-32964" class="pum pum-overlay pum-theme-30133 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:32964,&quot;slug&quot;:&quot;slumber&quot;,&quot;theme_id&quot;:30133,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-32964&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-32964&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Chiudi&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-32964" class="pum-container popmake theme-30133 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.midnightfactory.it/film/slumber-demone-del-sonno?utm_source=nocturno&amp;utm_medium=display&amp;utm_content=popupbanner&amp;utm_campaign=slumber"><img class="alignnone size-full wp-image-32965 aligncenter" src="http://www.nocturno.it/wp-content/uploads/2018/01/SLUMBER.jpg" alt="SLUMBER" width="1000" height="600" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Chiudi            </button>
		
	</div>

</div>
<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcpBCoAwEATBD4kT8EUqaxwxuyFj_i968eixm0rI5iYKJxccQjHvUK_WNmofC31IP2ZuWS-c0Ik1mn1VQ7wY_pwb.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.nocturno.it\/wp-admin\/admin-ajax.php","restapi":"","rest_nonce":null,"default_theme":"30133","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.nocturno.it\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "30133";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nocturno.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/massimo-dallamano/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 2868/3127 objects using disk

 Served from: www.nocturno.it @ 2018-01-25 00:51:43 by W3 Total Cache -->