<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/VYxBDsIwDAQ_1Nb0ETzEhBVymzoh61Dl9whxgeNIM7PKOWibzo6TGRFolETKS7PdNaz41R_mWLZnRxvTRbyk6M2LMEbGtEottdf50B1NlER8D7TAcpj_Jun2Rx8rW9rf.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Intervista al fumettista Luca Russo - Articolo - Nocturno.it</title>
<meta name="description" content="Intervista al fumettista Luca Russo: quattro chiacchiere con l&#039;autore di Nottetempo, pubblicato in Italia da Tunuè"/>
<link rel="canonical" href="http://www.nocturno.it/intervista-al-fumettista-luca-russo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intervista al fumettista Luca Russo - Articolo - Nocturno.it" />
<meta property="og:description" content="Intervista al fumettista Luca Russo: quattro chiacchiere con l&#039;autore di Nottetempo, pubblicato in Italia da Tunuè" />
<meta property="og:url" content="http://www.nocturno.it/intervista-al-fumettista-luca-russo/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="https://www.facebook.com/ilsonnodistefano.tevinigeneramostri" />
<meta property="article:tag" content="(in)certe stanze" />
<meta property="article:tag" content="Luca Russo" />
<meta property="article:tag" content="Nottetempo" />
<meta property="article:tag" content="Tunuè" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2017-10-18T15:51:45+00:00" />
<meta property="article:modified_time" content="2017-10-18T15:52:43+00:00" />
<meta property="og:updated_time" content="2017-10-18T15:52:43+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2017/10/evidenza-11.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=31123' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=7CBF2EB2C66AF57A4DCC37769623F8DB');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2017/10/evidenza-11-600x240.jpg" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2017/10/evidenza-11-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Intervista al fumettista Luca Russo" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/intervista-al-fumettista-luca-russo/" />
        <meta property="og:description" content="Abbiamo incontrato Luca Russo, autore delle graphic novel Guardami più forte, (in)certe stanze (Nomination al Premio Boscarato 2007) e Nottetempo, edite da Tunuè Ti andrebbe di presentarti ai lettori di Nocturno? Chi è Luca Russo e qual è il suo percorso artistico? Sono un fumettista e illustratore romano. Fin da ragazzo, subito dopo il liceo artistico,Read More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Intervista al fumettista Luca Russo">
        <meta itemprop="description" content="Abbiamo incontrato Luca Russo, autore delle graphic novel Guardami più forte, (in)certe stanze (Nomination al Premio Boscarato 2007) e Nottetempo, edite da Tunuè Ti andrebbe di presentarti ai lettori di Nocturno? Chi è Luca Russo e qual è il suo percorso artistico? Sono un fumettista e illustratore romano. Fin da ragazzo, subito dopo il liceo artistico,Read More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="single single-post postid-31123 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="topBanner">
    <a href="https://shop.nocturno.it/collections/abbonamenti/products/collezione-completa-da-1-a-175" target="_blank">
        <img src="http://www.nocturno.it/wp-content/uploads/2017/07/BANNER-PROMO-ESTIVA-1.gif"/>
    </a>
</div>
<div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno_settembre_2017.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#c3b0a6b1b5aaa0a683adaca0b7b6b1adacedaab7"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Intervista al fumettista Luca Russo</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">18  Ottobre 2017</div>
                <div class="wdm_entry_heading">
                    <h2>Intervista al fumettista Luca Russo</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Parla l'autore di Nottetempo</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="http://www.nocturno.it/wp-content/uploads/2017/10/evidenza-11.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p><em>Abbiamo incontrato <strong>Luca Russo</strong>, autore delle graphic novel <strong>Guardami più forte, (in)certe stanze</strong> (Nomination al Premio Boscarato 2007) e <strong><a href="http://www.nocturno.it/fumetti/nottetempo/">Nottetempo</a></strong>, edite da <strong>Tunuè</strong></em></p>
<p><strong>Ti andrebbe di presentarti ai lettori di Nocturno? Chi è Luca Russo e qual è il suo percorso artistico?</strong></p>
<p>Sono un fumettista e illustratore romano. Fin da ragazzo, subito dopo il liceo artistico, ho frequentato fumettisti, illustratori, architetti, disegnatori di cartoni animati, in particolare ricordo gli studi di Dino Leonetti e Fabrizio Faina. Queste varietà di approccio mi hanno permesso di costruire le mie basi tecniche in maniera solida e di confrontarmi con diversi linguaggi artistici. Per la Tunué ho pubblicato <em>(in)certe stanze</em> e <em>Guardami più forte</em>, scritti da Cristiano Silvi, e adesso <em>Nottetempo</em>, che è il mio esordio come autore completo (storia e disegni).</p>
<p><strong>Qual è, in termini tematici, stilistici o altro, il filo rosso che unisce le tue opere?</strong></p>
<p>Il mio è un fumetto pittorico e, di conseguenza, cerco sempre la tecnica che possa rendere al meglio la storia. Sia che le storie siano scritte da me sia che siano scritte da altri, dal punto di vista narrativo sono attratto dai personaggi con una forte caratterizzazione psicologica.</p>
<p><strong>In <em>Nottetempo</em> sperimenti in maniera efficace con il colore. Ci vuoi parlare di questo lavoro?</strong></p>
<p>Per realizzare <em>Nottetempo</em> ci sono voluti tre anni, in cui ho messo a punto la tecnica della pittura digitale, partendo dalla mia conoscenza di quella ad olio. Ho ritenuto che la pittura digitale, con la sua pressoché infinita gamma cromatica, mi permettesse di esprimere visivamente i sentimenti dei personaggi e le atmosfere.</p>
<p><strong>Dal punto di vista della narrazione, quale storia volevi raccontare con <em>Nottetempo</em>? Cosa volevi esprimere?</strong></p>
<p><em>Nottetempo</em> è la storia di un artista di successo, il cui equilibrio, legato alle sue due donne (la moglie e l’Arte), viene a spezzarsi, dando inizio a una disperata ricerca, nello spazio di una notte, dell’ispirazione che lui teme di aver perso per sempre. Volevo esprimere quella particolare sensazione che deriva dal dover fare prima o poi i conti con sé stessi, con quelle domande alle quali cerchiamo inutilmente di sfuggire.</p>
<p><strong>Cosa ne pensi della scena contemporanea del fumetto nazionale e mondiale? Come vedi il futuro della letteratura disegnata?</strong></p>
<p>Credo che sia finalmente chiaro che il fumetto può avere diverse gamme espressive, al pari della letteratura, e ne è la prova il successo, anche presso il grande pubblico, dei graphic novel.  Sono molto contento che anche in Italia ormai ci sia la possibilità di scegliere tra diverse tipologie di fumetti e che anche la veste editoriale sia sempre più curata… basti vedere il reparto fumetti di note librerie (Feltrinelli, Mondadori etc.) che è sempre più ampio. Spero che gli editori incoraggino sempre cose nuove e creative.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fintervista-al-fumettista-luca-russo%2F&title=Intervista+al+fumettista+Luca+Russo' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span>1</span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=Intervista+al+fumettista+Luca+Russo+http%3A%2F%2Fwww.nocturno.it%2Fintervista-al-fumettista-luca-russo%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fintervista-al-fumettista-luca-russo%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Intervista al fumettista Luca Russo http%3A%2F%2Fwww.nocturno.it%2Fintervista-al-fumettista-luca-russo%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="http://www.nocturno.it/wp-content/uploads/2015/09/tevinifoto-150x150.jpg" width="40" height="40" alt="Stefano Tevini" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Stefano Tevini</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Stefano Tevini</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="http://www.nocturno.it/wp-content/uploads/2015/09/tevinifoto-150x150.jpg" width="80" height="80" alt="Stefano Tevini" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Bresciano classe 1981, Stefano Tevini legge troppi fumetti. Ne ha tantissimi, non ha più spazio incasa, ma non ve ne regalerà neanche uno. Amante della letteratura disegnata a 360°, spazia dai comics a Bonelli, dai manga alle historietas. Legge davvero di tutto. E scrive. Suoi i romanzi Vampiro Tossico (sì, è una omaggio palese) e Testamento di una Maschera, pubblicati da La Ponga Edizioni. 
Stefano Tevini è anche un lottatore di wrestling, per davvero, ma non vi metterà le mani addosso perché, nonostante tutto, è un buon diavolo.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="http://www.nocturno.it/autori/stefano-tevini/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix '>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/12/Untitled-16-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/intervista-a-davide-garota/">Intervista a Davide Garota</a></h6>
                    	<p><em>Intervistiamo oggi <strong>Davide Garota</strong>, classe 1979, autore dei v</em>...</p>
                    </div>
                    
                </div>
			    			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2016/11/evidenza-1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/intervista-a-carlo-carlei/">Intervista a Carlo Carlei</a></h6>
                    	<p>Nocturno intervista<strong> Carlo Carlei</strong>, regista di cult come <strong></strong>...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/02/evidenza-18-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/intervista-a-davide-la-rosa/">Intervista a Davide La Rosa</a></h6>
                            <p><em><strong>Buongiorno Davide, vorresti presentarti ai lettori di Nocturno?</strong></em>

Salve a tutti amici dell'horror (presumo che i lettori di...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/02/Untitled-21-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/intervista-al-collettivo-radium/">Intervista al collettivo Radium</a></h6>
                            <p><em>Nocturno intervista il <strong>Collettivo Radium</strong>, gruppo di autori che, forte di una partnership editoriale con <strong>saldaPress</stron</strong></em>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/01/léonie-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/intervista-a-leonie-bischoff/">Intervista a Léonie Bischoff</a></h6>
                            <p><em>Stefano Tevini ha incontrato per Nocturno <strong>Léonie Bischoff</strong>, autrice di <strong><a href="http://www.nocturno.it/fumetti/princesse-</strong></em>...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/intervista-al-fumettista-luca-russo/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2017/10/evidenza-11.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/intervista-al-fumettista-luca-russo/">Intervista al fumettista Luca Russo</a></h6>
                            Parla l'autore di Nottetempo                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/the-evil-within-al-tohorror-film-fest/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2017/10/Untitled-11.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/the-evil-within-al-tohorror-film-fest/">The Evil Within al TOHorror Film Fest</a></h6>
                            Il film maledetto di Getty approda al TOHorror                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/the-broken-key-una-grande-sfida-internazionale/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2017/10/Untitled-2.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/the-broken-key-una-grande-sfida-internazionale/">The Broken Key: una grande sfida internazionale</a></h6>
                            Intervista a Louis Nero. Tra fantascienza dello spirito, delitti e vizi capitali.                                 </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9BPT81LLc4s1s_JTNLPKtbPTc0r1S8uLUgtSsssztDLzczTMSCgJrEovRikEAA.js"></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/intervista-al-fumettista-luca-russo/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 2653/2697 objects using disk

 Served from: www.nocturno.it @ 2017-10-19 11:13:45 by W3 Total Cache -->