<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/VYxBDsIwDAQ_1Nb0ETzEhBVymzoh61Dl9whxgeNIM7PKOWibzo6TGRFolETKS7PdNaz41R_mWLZnRxvTRbyk6M2LMEbGtEottdf50B1NlER8D7TAcpj_Jun2Rx8rW9rf.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Intervista a Terry Gilliam - Articolo - Nocturno.it</title>
<meta name="description" content="Incontro al FilmFest München 2018 con Terry Gilliam, che ci ha raccontato la travagliata genesi di The Man Who Killed Don Quixote."/>
<link rel="canonical" href="http://www.nocturno.it/intervista-a-terry-gilliam/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intervista a Terry Gilliam - Articolo - Nocturno.it" />
<meta property="og:description" content="Incontro al FilmFest München 2018 con Terry Gilliam, che ci ha raccontato la travagliata genesi di The Man Who Killed Don Quixote." />
<meta property="og:url" content="http://www.nocturno.it/intervista-a-terry-gilliam/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:author" content="https://www.facebook.com/maria.capozzi.10" />
<meta property="article:tag" content="FilmFest München 2018" />
<meta property="article:tag" content="Terry Gilliam" />
<meta property="article:tag" content="The Man Who Killed Don Quixote" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2018-07-06T11:24:05+00:00" />
<meta property="article:modified_time" content="2018-07-06T11:25:19+00:00" />
<meta property="og:updated_time" content="2018-07-06T11:25:19+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/07/Terry-Gilliam.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=35600' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=E188F80796C6B04B9EA7C53D63500390');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/07/Terry-Gilliam-600x240.jpg" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2018/07/Terry-Gilliam-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Intervista a Terry Gilliam" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/intervista-a-terry-gilliam/" />
        <meta property="og:description" content="Abbiamo incontrato Terry Gilliam al FilmFest München 2018, Il festival di Monaco secondo per importanza solo a Berlino, dove il regista ha ricevuto il premio Cinemerit alla carriera e ha presentato in anteprima la sua ultima, è proprio il caso di dirlo, fatica cinematografica. Anche il titolo dell’evento che lo ha visto ospite, Against all Odds, controRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Intervista a Terry Gilliam">
        <meta itemprop="description" content="Abbiamo incontrato Terry Gilliam al FilmFest München 2018, Il festival di Monaco secondo per importanza solo a Berlino, dove il regista ha ricevuto il premio Cinemerit alla carriera e ha presentato in anteprima la sua ultima, è proprio il caso di dirlo, fatica cinematografica. Anche il titolo dell’evento che lo ha visto ospite, Against all Odds, controRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="single single-post postid-35600 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno_gennaio_2018.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#4c3f293e3a252f290c22232f38393e2223622538"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Intervista a Terry Gilliam</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">6  Luglio 2018</div>
                <div class="wdm_entry_heading">
                    <h2>Intervista a Terry Gilliam</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Il regista racconta la tormentata gestazione del suo Don Quixote</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="http://www.nocturno.it/wp-content/uploads/2018/07/Terry-Gilliam.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Abbiamo incontrato <strong>Terry Gilliam</strong> al FilmFest München 2018, Il festival di Monaco secondo per importanza solo a Berlino, dove il regista ha ricevuto il premio Cinemerit alla carriera e ha presentato in anteprima la sua ultima, è proprio il caso di dirlo, fatica cinematografica. Anche il titolo dell’evento che lo ha visto ospite,<em> Against all Odds</em>, contro ogni probabilità, (sarà lui stesso a citare simpaticamente l’omonima canzone di Phil Collins), fa riferimento alla lunghissima (oltre vent’anni) e tormentata genesi del lungometraggio <strong>The Man Who Killed Don Quixote</strong>.<strong> </strong>Ma l’intervista parte dalla carriera iniziale di Gilliam, e dai suoi successi con i Monty Python.</p>
<p><strong>In quanto membro del team dei Monty Python, cosa vuol dire per te essere qui a Monaco di Baviera?</strong></p>
<p>Per me significa tornare indietro nel tempo, agli anni dei primi successi con i Monty Python che mi hanno portato per ben due volte a girare in questa città.</p>
<p><strong>Tu sei qui per presentare  il tuo ultimo film ed è inevitabile per noi parlare della tua battaglia persa, di recente, sui diritti di esso. Cosa ti senti di dirci in proposito?</strong></p>
<p>In realtà questo film doveva avere il sottotitolo <em>Mein Kampf</em>, la mia battaglia, come il famoso libro tedesco (ride nel citare).</p>
<p><strong>A che cosa è stata dovuta l’estrema  lunghezza della durata di realizzazione di questo film?</strong></p>
<p>A dire il vero, non era nelle mie intenzioni. Ma diverse motivazioni, tra cui non da ultima quella economica, mi hanno costretto a riscrivere la sceneggiatura infinite volte.</p>
<p><strong>Come sei arrivato alla scelta degli attori, la coppia Adam Driver &#8211; Jonathan Pryce?</strong></p>
<p>Nel corso dei decenni la scelta degli attori protagonisti è cambiata diverse volte, vuoi per motivi di budget, vuoi anche per cambiamenti negli impegni degli attori o addirittura problemi di salute. Tra i nomi più altisonanti c’erano stati quelli di Johnny Depp e Ewan McGregor per la parte di Toby Grisoni/Sancho e quelli di Robert Duvall e John Hurt per quella di Don Chisciotte. Poi la scelta finale su Adam Driver e Jonathan Pryce è stata  quella vincente. (<em>Gilliam  ironizza sul fatto che Driver piacesse a sua figlia in quanto membro del cast di Star Wars e quindi spendibile sul mercato, e Pryce fosse tutto sommato sul viale del tramonto e quindi meno caro</em>).</p>
<p><strong>Nei tuoi film la notte sembra avere un ruolo importante. Da dove deriva questa tua predilezione? </strong></p>
<p>Dalla mia infanzia nel Minnesota, in un luogo noioso dove nulla accadeva e dove la notte era il luogo per sognare e fantasticare un altrove al suono della radio. Io e la radio. Robin Williams è un attore che ha saputo recitare in maniera eccezionale un ruolo da notturno<em>.</em></p>
<p><em> </em><strong>Un’ altra costante dei tuoi film sembra essere il sogno. Cosa puoi dirci in proposito?</strong></p>
<p>Per anni ho pensato di non essere normale, ma poi ho capito che per me i sogni sono la normalità, se non sognassi mi preoccuperei, non potrei considerare il mondo soltanto considerando QUI e ORA. Il sogno invece può far tornare grande l’ America, far annullare la Brexit…</p>
<p><strong>Tornando a Don Chisciotte: il cambio continuo degli attori ha determinato  un cambiamento della sceneggiatura?</strong></p>
<p>Solo nel senso che ogni attore cambia la sceneggiatura sempre con la sua personale interpretazione, ma mai rendendo necessaria una effettiva necessità di variazioni nel copione.</p>
<p><strong>Per concludere: il tuo modo cosi artigianale di lavorare sulle sceneggiature, quasi manuale , da dove deriva?</strong></p>
<p>Beh, mio padre era un carpentiere….</p>
<p><em>Gilliam sprofonda  in un ennesimo sorriso pieno di ironia e gioia di vivere</em>.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-terry-gilliam%2F&title=Intervista+a+Terry+Gilliam' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span>5</span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=Intervista+a+Terry+Gilliam+http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-terry-gilliam%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-terry-gilliam%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Intervista a Terry Gilliam http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-terry-gilliam%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="http://www.nocturno.it/wp-content/uploads/2016/06/mariacapozzo-150x150.jpg" width="40" height="40" alt="Maria Capozzi" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Maria Capozzi</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Maria Capozzi</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="http://www.nocturno.it/wp-content/uploads/2016/06/mariacapozzo-150x150.jpg" width="80" height="80" alt="Maria Capozzi" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Nata a Napoli e residente a Monaco di Baviera, insegna lingua italiana all'ESM dove si occupa anche di progetti cinematografici per ragazzi, attività svolta precedentemente anche in Italia. Ha collaborato con diverse riviste online e blog per recensioni di musica, cinema di genere e soprattutto serie televisive.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="http://www.nocturno.it/autori/mariacapozzi/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2015/09/i-rec-u-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/i-rec-u-da-oggi-su-youtube/">I Rec U da oggi su Youtube</a></h6>
                    	<p>ll cinema web è ormai l’unica vera realtà che rappresenti e incarni l'idea d...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2018/04/CMBYN-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/chiamami-col-tuo-nome-un-film-socio-politico/">Chiamami col tuo nome: un film socio-politico</a></h6>
                            <p>Con una distanza che definiremo “di sicurezza”, ci piace soffermarci su un aspetto del film <strong><a href="http://www.nocturno.it/movie/chiamam</strong>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix '>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2018/01/ev-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/the-assassination-of-gianni-versace/">The Assassination of Gianni Versace</a></h6>
                            <p>È partita anche in Italia la nuova stagione dell'eccellente serie <strong>American Crime Story</strong>: <strong>The Assassination of Gianni Versace</strong>...</p>
                        </div>

                    </div>
                        
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2017/12/american-horror-story-cult-4-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/ahs-cult-a-proposito-di-femminismo/">AHS: Cult - A proposito di femminismo</a></h6>
                            <p>Da poco si è conclusa su FOX la serie <strong>AHS: Cult</strong> e, al di là del giudizio globale positivo espresso già in merito, la funzione del ...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/intervista-a-terry-gilliam/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/07/Terry-Gilliam.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/intervista-a-terry-gilliam/">Intervista a Terry Gilliam</a></h6>
                            Il regista racconta la tormentata gestazione del suo Don Quixote                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/lesorcista-iii-i-due-cuts-a-confronto/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/06/Esorcista-III-poster.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/lesorcista-iii-i-due-cuts-a-confronto/">L&#8217;Esorcista III &#8211; i due cuts a confronto</a></h6>
                            Blatty vs Blatty                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/nifff-il-programma-completo/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/06/Senza-titolo-12.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/nifff-il-programma-completo/">NIFFF &#8211; Il programma completo</a></h6>
                            Il Neuchâtel International Fantastic Film Festival (8-14 luglio) svela tutte le sue succulente primizie                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9BPT81LLc4s1s_JTNLPKtbPTc0r1S8uLUgtSsssztDLzczTMSCgJrEovRikEAA.js"></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/intervista-a-terry-gilliam/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 2593/2721 objects using disk

 Served from: www.nocturno.it @ 2018-07-06 21:41:51 by W3 Total Cache -->