<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/VYxBDsIwDAQ_1Nb0ETzEhBVymzoh61Dl9whxgeNIM7PKOWibzo6TGRFolETKS7PdNaz41R_mWLZnRxvTRbyk6M2LMEbGtEottdf50B1NlER8D7TAcpj_Jun2Rx8rW9rf.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Intervista a Matthew Modine - Nocturno</title>
<link rel="canonical" href="http://www.nocturno.it/intervista-a-matthew-modine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intervista a Matthew Modine - Nocturno" />
<meta property="og:description" content="Incontriamo Matthew Modine al Riviera International Film Festival 2018 di Sestri Levante nella sua veste di presidente della Giuria Film, tra il trentennale di Full Metal Jacket e la terza stagione di Stranger Things, serie culto prodotta da Netflix in cui interpreta l’antagonista principale della prima stagione, il Dottor Brenner. Molti dei personaggi da leiRead More" />
<meta property="og:url" content="http://www.nocturno.it/intervista-a-matthew-modine/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Crazy for you - Pazzo per te" />
<meta property="article:tag" content="Full Metal Jacket" />
<meta property="article:tag" content="Matthew Modine" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="Riviera Film Festival 2018" />
<meta property="article:tag" content="Stranger Things" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2018-05-03T20:17:45+00:00" />
<meta property="article:modified_time" content="2018-05-03T20:18:50+00:00" />
<meta property="og:updated_time" content="2018-05-03T20:18:50+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/05/Crazy-For-you-Poster.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=34395' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=DC35DD8804DCB67AA32FBDDDF44200B4');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2018/05/Crazy-For-you-Poster-427x600.jpeg" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2018/05/Crazy-For-you-Poster-427x600.jpeg">-->

                    <!--        <meta property="og:title" content="Intervista a Matthew Modine" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/intervista-a-matthew-modine/" />
        <meta property="og:description" content="Incontriamo Matthew Modine al Riviera International Film Festival 2018 di Sestri Levante nella sua veste di presidente della Giuria Film, tra il trentennale di Full Metal Jacket e la terza stagione di Stranger Things, serie culto prodotta da Netflix in cui interpreta l’antagonista principale della prima stagione, il Dottor Brenner. Molti dei personaggi da leiRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Intervista a Matthew Modine">
        <meta itemprop="description" content="Incontriamo Matthew Modine al Riviera International Film Festival 2018 di Sestri Levante nella sua veste di presidente della Giuria Film, tra il trentennale di Full Metal Jacket e la terza stagione di Stranger Things, serie culto prodotta da Netflix in cui interpreta l’antagonista principale della prima stagione, il Dottor Brenner. Molti dei personaggi da leiRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="single single-post postid-34395 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno_gennaio_2018.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#85f6e0f7f3ece6e0c5ebeae6f1f0f7ebeaabecf1"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Intervista a Matthew Modine</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">3  Maggio 2018</div>
                <div class="wdm_entry_heading">
                    <h2>Intervista a Matthew Modine</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Quando Madonna mi dominava come una lottatrice di wrestling. Matthew Modine al RIFF 2018</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="http://www.nocturno.it/wp-content/uploads/2018/05/Crazy-For-you-Poster.jpeg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p><em>Incontriamo <strong>Matthew Modine</strong> al <strong><a href="http://www.nocturno.it/eventi/riviera-international-film-festival-2018/" target="_blank">Riviera International Film Festival 2018</a></strong> di Sestri Levante nella sua veste di presidente della Giuria Film, tra il trentennale di Full Metal Jacket e la terza stagione di <a href="http://www.nocturno.it/movie/stranger-things-2/" target="_blank">Stranger Things</a>, serie culto prodotta da Netflix in cui interpreta l’antagonista principale della prima stagione, il Dottor Brenner.</em></p>
<p><strong>Molti dei personaggi da lei interpretati sono delle icone e appartengono alla storia del cinema.</strong><br />
<strong>Quale tra questi vorrebbe avere come amico immaginario e perché?</strong></p>
<p>Bella domanda&#8230; direi Louden Swain di <em>Crazy for you &#8211; Pazzo per te</em>. È il giusto compromesso tra il soldato Birdy di Alan Parker e il soldato Joker di Stanley Kubrick. È un personaggio determinato che non demorde per arrivare al suo obiettivo. Come me.</p>
<p><strong>Nasciamo tutti schizofrenici, con più personalità. Poi una prende il sopravvento, almeno a livello razionale. Se condivide questa affermazione, per lei fare l’attore esprime di questa folla che ci abita e che rivendica un ruolo?</strong></p>
<p>Il nostro DNA ci suggerisce cosa fare e chi essere nelle cose più banali ma anche nelle più profonde come, ad esempio, essere un buon padre o una buona madre. Forse nelle pieghe del mio DNA sono un assassino, un amante. Qualcosa della mia personalità la devo ai miei antenati ed è per questo, penso, che faccio l’attore. Anche scrivere questa intervista dipenderà più da lei che da me, dalle sue scelte, dal suo corredo genetico come per un attore mettere le mani in tasca o muovere la testa dipende dalla sua natura e dalla natura di chi lo ha preceduto. E tutto questo DNA si manifesta anche in scelte non coscienti che esprimono il nostro vero essere.</p>
<p><strong>A questo punto mi viene da chiederle se crede nella reincarnazione, se siamo il prodotto di vite precedenti.</strong></p>
<p>Io ammiro l’imperatore Marco Aurelio. Quando leggo i suoi testi sono talmente contemporanei che è come se lui fosse qui, in questo tempo. Io vivo nel presente perché esiste solo questo momento che è anche il presente del passato e il presente del futuro.</p>
<p><strong>Un aneddoto legato all’Italia?</strong></p>
<p>Conosco molto bene l’Italia, da Catanzaro all’estremo nord. Avevo appena finito di girare <em>Full Metal Jacket</em> ed ero arrivato da Londra a Roma per incontrare i fratelli Taviani che mi volevano in <em>Good Morning Babilonia</em> (Kubrick non volle e dovetti declinare l’offerta) quando passeggiando per Piazza di Spagna vidi un grande manifesto con <strong>Madonna</strong> atteggiata da lottatrice di wrestling con il microfono in mano e pensai ‘<em>Ci sarà il suo concerto&#8230; magari ci vado</em>’. Invece si trattava del manifesto di <em>Crazy for you</em> dove lei, che aveva interpretato una piccola parte di una cantante da club che intonava qualche strofa della colonna sonora del film era un gigante, mentre io, il protagonista del film, ero rappresentato piccolo, piccolo e schiacciato da lei&#8230;</p>
<p><strong>Dal cinema alla tv e al Dottor Brenner. Qualche anticipazione?</strong></p>
<p>Il mio personaggio, il Dottor Brenner, è come una Ferrari. Nonostante quello accaduto nel finale della seconda stagione, Brenner è ancora vivo. I fratelli Duffer useranno il mio personaggio come una macchina di lusso ferma in garage, pronta a ripartire al momento giusto.</p>
<p><strong>Curioso, disponibile e lontano anni luce dagli attori che se la tirano (italiani in prima fila), Modine conclude l’intervista con una calorosa stretta di mano.</strong></p>
<p><strong>Signore, grazie dell’intervista, Signore.</strong></p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-matthew-modine%2F&title=Intervista+a+Matthew+Modine' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span>4</span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=Intervista+a+Matthew+Modine+http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-matthew-modine%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-matthew-modine%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Intervista a Matthew Modine http%3A%2F%2Fwww.nocturno.it%2Fintervista-a-matthew-modine%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img src="http://www.nocturno.it/wp-content/uploads/2018/04/IMG_11781-150x136.jpg" width="40" height="36" alt="Elisabetta Rossi" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />                        <span class="wdm_author_name">Elisabetta Rossi</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' >
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Elisabetta Rossi</h4>
                                                    <p>Autore</p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                        <img src="http://www.nocturno.it/wp-content/uploads/2018/04/IMG_11781-150x136.jpg" width="80" height="73" alt="Elisabetta Rossi" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                        </div>
                            </div>

                                    <div class='wdm_author_section_body_wrapper'>
                        <p>Spezzina di nascita, genovese per formazione accademica, veneziana per
destino. Amante, studiosa ed esperta di Tarocchi, di Psicomagia e
della filmografia di Alejandro Jodorowsky, oltre a Nocturno, collabora
con diverse testate giornalistiche online tra cui
Russiapriviet.it.</p>	
                    </div>
                                                    <div class='wdm_author_section_footer_wrapper'>
                        <a href="http://www.nocturno.it/autori/elisabetta-rossi/#show" class='wdm_primary_btn'>Scheda</a>
                    </div>
                        </div>
            </div></section><section id="wdm_recent_post_by_tag_widget-2" class="widget wdm_recent_post_by_tag_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articoli Correlati</h4>
<div class="wdm_author_post_wrapper">			
                <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                            <div class="wdm_single_post_widget_img alignleft">
                        	<img src="http://www.nocturno.it/wp-content/uploads/2017/02/Untitled-1-150x150.jpg" alt='Image for ' width="80" height="80"/>
                        </div>
                                        
                    <div class='wdm_single_post_content alignleft'>
                    	<h6><a href="http://www.nocturno.it/voglia-di-pizza/">Voglia di pizza</a></h6>
                    	<p>«Alla luce di quanto sta accadendo nel mondo in questi giorni, è difficile cel...</p>
                    </div>
                    
                </div>
			    </div></div></section><section id="wdm_author_post_widget-2" class="widget wdm_author_recent_post_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Altri articoli dell&#8217;autore</h4>
<div class="wdm_author_post_wrapper">
                    <div class='wdm_single_post_wrapper clearfix wdm_last_post'>
                                                    <div class="wdm_single_post_widget_img alignleft">
                                    <img src="http://www.nocturno.it/wp-content/uploads/2018/04/evidnza-150x150.jpg" alt='Image for ' width="80" height="80"/>
                                </div>
                                
                        <div class='wdm_single_post_content alignleft'>
                            <h6><a href="http://www.nocturno.it/hacker-porn-film-festival-2018-ne-generi-ne-confini/">Hacker Porn Film Festival 2018, né generi né confini</a></h6>
                            <p>Tabù, miti, ipocrisie che circondano l’emisfero della pornografia che si fa arte cinematografica (ma non solo) alla seconda edizione dell’<strong...</p>
                        </div>

                    </div>
                        </div></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/intervista-a-matthew-modine/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/05/Crazy-For-you-Poster.jpeg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/intervista-a-matthew-modine/">Intervista a Matthew Modine</a></h6>
                            Quando Madonna mi dominava come una lottatrice di wrestling. Matthew Modine al RIFF 2018                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/darlin-il-sequel-di-the-woman/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/05/11.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/darlin-il-sequel-di-the-woman/">Darlin&#8217;: il sequel di The Woman</a></h6>
                            Pollyanna McIntosh dirige il seguito del suo film di culto                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/intervista-ad-alessandro-sardelli/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/04/sardelli-1.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/intervista-ad-alessandro-sardelli/">Intervista ad Alessandro Sardelli</a></h6>
                            Un interprete pasoliniano                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    <script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9BPT81LLc4s1s_JTNLPKtbPTc0r1S8uLUgtSsssztDLzczTMSCgJrEovRikEAA.js"></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/intervista-a-matthew-modine/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 2475/2551 objects using disk

 Served from: www.nocturno.it @ 2018-05-03 22:59:19 by W3 Total Cache -->