<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.nocturno.it/wp-content/cache/minify/000000/XY1BDoMwDAQ_BBgeUfUdbmpRg3FC7BTl94B6gR53NTs7wFaNJ2yVNhNyp2wQzOCLwm90jvrQkZW6aS2Ua9ODxuAlawTzKtQMkGIqqV1wpgxoRv4zGDt1C-t1El63dFLCYf4vhcePP1HkeNwB.css" media="all" />

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il Rapporto - Articolo - Nocturno.it</title>
<meta name="description" content="Il Rapporto: leggi su Nocturno.it l&#039;articolo sul film fantasma di Lionello Massobrio, la cui unica copia esistente è conservata nella Cineteca di Bologna"/>
<link rel="canonical" href="http://www.nocturno.it/il-rapporto-un-invisibile-ritrovato/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Rapporto - Articolo - Nocturno.it" />
<meta property="og:description" content="Il Rapporto: leggi su Nocturno.it l&#039;articolo sul film fantasma di Lionello Massobrio, la cui unica copia esistente è conservata nella Cineteca di Bologna" />
<meta property="og:url" content="http://www.nocturno.it/il-rapporto-un-invisibile-ritrovato/" />
<meta property="og:site_name" content="Nocturno" />
<meta property="article:tag" content="Beba" />
<meta property="article:tag" content="Dimenticati" />
<meta property="article:tag" content="Giulio Brogi" />
<meta property="article:tag" content="Il rapporto" />
<meta property="article:tag" content="Isabel Ruth" />
<meta property="article:tag" content="La vittoria è certa" />
<meta property="article:tag" content="Lionello Massobrio" />
<meta property="article:tag" content="Partorire la morte" />
<meta property="article:tag" content="Solo nella mente" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2018-02-05T11:08:24+00:00" />
<meta property="article:modified_time" content="2018-02-03T15:02:59+00:00" />
<meta property="og:updated_time" content="2018-02-03T15:02:59+00:00" />
<meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2016/11/evidenza2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Feed" href="http://www.nocturno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nocturno &raquo; Comments Feed" href="http://www.nocturno.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nocturno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99a950aa5f82bc7e2f180085bea9b103"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=99a950aa5f82bc7e2f180085bea9b103' type='text/css' media='all' />


<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz08_KTS0qL8vL1s4r1E7OK4nMTS5IzMlIz0zNK0GTLU3Ljc1PzSgE.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nocturno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nocturno.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.nocturno.it/?p=25706' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nocturno.it/?wordfence_lh=1&hid=B41F87C9968607499DD0293E14C994EA');
</script><link rel="Shortcut Icon" href="http://www.nocturno.it/wp-content/themes/nocturno/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
            <!--            <meta property="og:image" content="http://www.nocturno.it/wp-content/uploads/2016/11/evidenza2-600x240.jpg" />
            <meta itemprop="image" content="http://www.nocturno.it/wp-content/uploads/2016/11/evidenza2-600x240.jpg">-->

                    <!--        <meta property="og:title" content="Il rapporto &#8211; Un invisibile ritrovato" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.nocturno.it/il-rapporto-un-invisibile-ritrovato/" />
        <meta property="og:description" content="Scritto prodotto e diretto da Lionello Massobrio (montatore per Ferreri e Taviani, nonché apprezzato regista pubblicitario) attraverso la Cooperativa Nuovo Cinema e contando su un credito di cento milioni di lire messo a disposizione dalla Banca Nazionale del Lavoro, Il Rapporto (1970) è una delle tante opere di contestazione del periodo, sebbene la fama diRead More" />
        <meta property="og:site_name" content="Nocturno" />

        <meta itemprop="name" content="Il rapporto &#8211; Un invisibile ritrovato">
        <meta itemprop="description" content="Scritto prodotto e diretto da Lionello Massobrio (montatore per Ferreri e Taviani, nonché apprezzato regista pubblicitario) attraverso la Cooperativa Nuovo Cinema e contando su un credito di cento milioni di lire messo a disposizione dalla Banca Nazionale del Lavoro, Il Rapporto (1970) è una delle tante opere di contestazione del periodo, sebbene la fama diRead More">-->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="single single-post postid-25706 single-format-standard custom-background header-image content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="topBanner">
    <a href="https://shop.nocturno.it/collections/abbonamenti/products/collezione-150-numeri" target="_blank">
        <img src="http://www.nocturno.it/wp-content/uploads/2017/10/promo-inverno.gif"/>
    </a>
</div>
<div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nocturno.it/" title="Nocturno">Nocturno</a></p></div><aside class="widget-area header-widget-area"><section id="wdm_fb_recent_post_widget-2" class="widget wdm_fb_recent_post_wrapper"><div class="widget-wrap"><div class="wdm_header_widget_img alignleft"><img src='http://www.nocturno.it/wp-content/themes/nocturno/images/copertine/nocturno_gennaio_2018.jpg'></div><div class="wdm_header_widget_content wdm_fb_post alignleft"><p><span>Il nuovo numero di Nocturno è in edicola</span></p></div><div class="clearfix"></div><div class="socialWidget"><a href="https://www.facebook.com/NocturnoCinema" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="https://twitter.com/nocturnocinema" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.youtube.com/user/NOCTURNOCINEMA" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a><a href="/cdn-cgi/l/email-protection#c6b5a3b4b0afa5a386a8a9a5b2b3b4a8a9e8afb2"><i class="fa fa-envelope fa-lg"></i></a></div></div></section></aside></div></header><div class="wdm_nav"><nav class="menu-primary-menu-container clearfix"><ul id="menu-primary-menu" class="sf-menu sf-navbar"><li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9605"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9656"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9607"><a href="http://www.nocturno.it/film/">Film</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9608"><a href="http://www.nocturno.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-9612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9612"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a></li>
<li id="menu-item-18856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18856"><a href="http://www.nocturno.it/fumetti/">Fumetti</a></li>
<li id="menu-item-25101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25101"><a href="http://www.nocturno.it/libri/">LIBRI</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://shop.nocturno.it/">Shop</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="http://www.nocturno.it/"><label><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Cerca" /></label><input type="submit" class="search-submit" value="Search" /></form></div><div class="site-inner"><div class="breadcrumb"><a href="http://www.nocturno.it/" title="View Nocturno">Nocturno</a> > <a href="http://www.nocturno.it/category/articoli/" title="View all items in Articoli">Articoli</a> > Il rapporto &#8211; Un invisibile ritrovato</div><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
    <article class="wdm_entry cat-articoli">
        <div class="wdm_entry_body">
            <div class="wdm_entry_title">
                                <div class="wdm_post_date">5  Febbraio 2018</div>
                <div class="wdm_entry_heading">
                    <h2>Il rapporto &#8211; Un invisibile ritrovato</h2>
                </div>
                                    <div class="wdm_entry_sub_heading">
                        <h6>Il film di Lionello Massobrio dissepolto</h6>
                    </div>		  
                                </div>


            <div class="wdm_entry_featured_img">

                                        <img src="http://www.nocturno.it/wp-content/uploads/2016/11/evidenza2.jpg" alt="Featured Image"/>
                        
            </div> <!--Featured Image ends-->

            <div class="wdm_entry_content">
                <p>
                    <p>Scritto prodotto e diretto da <strong>Lionello Massobrio</strong> (montatore per Ferreri e Taviani, nonché apprezzato regista pubblicitario) attraverso la <strong>Cooperativa Nuovo Cinema</strong> e contando su un credito di cento milioni di lire messo a disposizione dalla Banca Nazionale del Lavoro, <strong>Il Rapporto </strong>(1970) è una delle tante opere di contestazione del periodo, sebbene la fama di <em>film maudit</em> e l’assoluta irreperibilità su qualsiasi supporto, abbiano contribuito col tempo ad attirare su di esso la curiosità di studiosi e appassionati. Il film inizia dalla fine: Giorgio (<strong>Giulio Brogi</strong>), di professione regista cinematografico, fugge di casa abbandonando la propria compagna Diana, di professione attrice teatrale (<strong>Isabel Ruth</strong>, scelta da Massobrio dopo averla vista recitare in <strong>Edipo Re</strong>, di Pasolini). Con un balzo temporale all’indietro, vengono quindi ripercorse le vicende che hanno causato  questo evento.nGiorgio e Diana si conoscono a una manifestazione, dove lui viene ferito alla testa da un poliziotto in tenuta antisommossa. Tra i due nasce una simpatia e dopo una breve frequentazione decidono di intraprendere una convivenza. La donna, fin qui emancipata e indipendente, muta il suo carattere quando scopre di essere rimasta incinta e si trasforma, né più né meno, nel personaggio che mette in scena quotidianamente sul palco del teatro: un donna d’altri tempi, votata alla famiglia e dipendente dal maschio, il cui solo scopo nella vita è quello di mettere al mondo figli. Giorgio dal canto suo, dopo aver cercato inutilmente di convincere la compagna ad abortire, si rassegna all’idea del nascituro, ma il suo carattere si fa violento. Una sera, al termine di una lite, colpisce Diana, causandole un parto prematuro che porterà alla morte del bambino. Il rapporto tra i due non regge il colpo: la donna entra in depressione, l’uomo si rifugia nel bere e nella politica. Al termine dell’ennesimo scontro e dopo che anche il loro cane muore per un incidente, Giorgio prende la porta e scappa di casa, lasciando la compagna al proprio destino.</p>
<p>L’estrema semplicità del soggetto consente a Massobrio di sperimentare con la forma: la narrazione è frammentata da continui flashback e flashforward, che presentano gli eventi come tessere di un mosaico da comporre. Lo stile visivo abbraccia un’ampia varietà di linguaggi: riprese “documentaristiche”, realizzate macchina a mano &#8211;  dove, con immagini traballanti, si mostrano scene di contestazione reali mescolate ad altre ricostruite &#8211;  si alternano a blocchi narrativi di chiaro impianto teatrale, dove gli attori recitano guardando lo schermo. A fare da collante tra una sequenza e l’altra, compaiono poi a tutto campo le elucubrazione mentali dei due protagonisti, presentate sotto forma di pagine di diario dattiloscritte (“Siamo uniti/intellettuali e operai/uniti nella società del capitale/intellettuali operai e padroni/ siamo uniti”). Il <em>rapporto</em> del titolo non si riferisce solo ai due protagonisti, ma più in generale al rapporto tra l’uomo e la società, coi retaggi del passato, la politica e le ideologie correnti. Opera fin troppo cerebrale e di non facile fruizione per il grande pubblico, vanta più di una freccia al proprio arco e qualche sequenza in anticipo sui tempi: il piacere femminile è descritto senza reticenze, in barba ai tabù, e c’è anche un fugace nudo frontale maschile. Tutto mostrato non a scopo erotizzante, ma con la più semplice naturalezza. Anche se la censura, all’epoca, non gradì: la pellicola venne bocciata due volte, in prima stanza (06.07.1970) e in appello (27.11.1970), a seguito del rifiuto del regista di apportare i tagli che gli erano stati richiesti; invero del tutto ininfluenti per l’economia del racconto: l’immagine di due cani che si accoppiano, un veloce nudo di Isabel Ruth davanti allo specchio e poi la masturbazione di lei a letto, dove l’atto è lasciato intendere dal solo movimento delle lenzuola. Viene il sospetto che l’interdizione censoria fosse stata dettata più da ragioni politiche che dal grado di erotismo.</p>
<p>Lionello Massobrio, d’altronde, era  un personaggio apertamente schierato: nel 1968 aveva organizzato la protesta alla Mostra del Cinema di Venezia, e nel corso della vita ha alternato cinema e militanza, divenendo socio della <em>Tipografia 15 giugno</em> ed editore di <em>Lotta Continua</em>.  Dopo la débâcle del <strong>Rapporto</strong>, che resterà del tutto inedito se si eccettua un passaggio lampo al Festival del Cinema di Pesaro, il regista si dedicherà alla realizzazione di spot pubblicitari e alla produzione di documentari a lungo e medio metraggio, dai forti contenuti di denuncia sociale: da <strong>La vittoria è certa</strong>, girato in Angola nel 1971, a <strong>Beba</strong> del 1993, fino al più recente <strong>Kurdistan – Partorire la morte </strong>del 2001; tutti riproposti dalla Cineteca Nazionale nel corso di una recente rassegna intitolata  <em>Lionello Massobrio: i film della mia vita. </em>Messa da parte la macchina da presa, all’inizio del nuovo millennio, il regista si dedicherà alla scrittura dando alle stampe i romanzi <em>Dimenticati</em> (Sellerio, 2002) e <em>Solo nella mente</em> (La Gaggie, 2005). Di Il Rapporto pare esistere solo la copia custodita dalla Cineteca di Bologna, in precario stato di conservazione e priva del rullo finale contenente i titoli di coda. La durata registrata in proiezione è di  83’ 28’’.</p>
                </p>
            </div>
        </div>
    </article>

    <div class="wdm_entry_footer clearfix">
        <div class="wdm_social_share_wrapper one-half first">
                        <ul class='wdm_social_share_btn clearfix'>
                <li>
                    <a href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nocturno.it%2Fil-rapporto-un-invisibile-ritrovato%2F&title=Il+rapporto+-+Un+invisibile+ritrovato' target='_blank'><i class="fa fa-facebook"></i></a>
                    <span>51</span>  
                </li>
                <li>
                    <a href='http://twitter.com/home?status=Il+rapporto+-+Un+invisibile+ritrovato+http%3A%2F%2Fwww.nocturno.it%2Fil-rapporto-un-invisibile-ritrovato%2F via @nocturnocinema' target='_blank'><i class="fa fa-twitter"></i></a>
<!--                    <span>--><!--</span>-->
                </li>
                <li>
                    <a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.nocturno.it%2Fil-rapporto-un-invisibile-ritrovato%2F' target='_blank'><i class="fa fa-google-plus"></i></a>
                    <span></span>
                </li>
                <li class="show-for-small-only">
                    <a target="_blank" href="whatsapp://send?text=Il rapporto - Un invisibile ritrovato http%3A%2F%2Fwww.nocturno.it%2Fil-rapporto-un-invisibile-ritrovato%2F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </li>
            </ul>
        </div>	
        <div class="wdm_author_info one-half alignright">
                            <img width="40" height="40" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" alt="" src="http://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        <span class="wdm_author_name">Alessio Di Rocco</span>
    <!--<img src="/wp-content/uploads/2014/03/authorImg.png" alt="Author" class="wdm_authour_img" />-->

        </div>
    </div>	 
    
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="wdm_author_section_widget-2" class="widget wdm_author_section_wrapper_widget clearfix"><div class="widget-wrap">            <div class="wdm_author_widget">
                <div class='wdm_author_section_header_wrapper clearfix' style='border-bottom: 0; padding-bottom: 0; margin-bottom: 10px;'>
                    <div class='wdm_author_title_role two-thirds first'>
                        <h4>Alessio Di Rocco</h4>
                                                    <p></p>

                                                </div>
                                                <div class='wdm_author_image one-third'>
                            <img width="80" height="80" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" alt="" src="http://www.nocturno.it/wp-content/themes/nocturno/images/redazione.jpg">
                        </div>
                            </div>

                                        </div>
            </div></section><section id="wdm_gallery_widget-4" class="widget wdm_gallery_wrapper_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Galleria</h4>
<ul class='bxslider' id='lightGallery'><li><a class='wdm-dynamic wdm-gallery-trigger' href='javascript:void(0)'><img src='http://www.nocturno.it/wp-content/uploads/2016/11/Il-rapporto-1-150x150.jpg' class='wdm_single_image' /></a></li><li><a class='wdm-dynamic wdm-gallery-trigger' href='javascript:void(0)'><img src='http://www.nocturno.it/wp-content/uploads/2016/11/Il-rapporto-2-150x150.jpg' class='wdm_single_image' /></a></li><li><a class='wdm-dynamic wdm-gallery-trigger' href='javascript:void(0)'><img src='http://www.nocturno.it/wp-content/uploads/2016/11/Il-rapporto-3-150x150.jpg' class='wdm_single_image' /></a></li><li><a class='wdm-dynamic wdm-gallery-trigger' href='javascript:void(0)'><img src='http://www.nocturno.it/wp-content/uploads/2016/11/Il-rapporto-4-150x150.jpg' class='wdm_single_image' /></a></li><li><a class='wdm-dynamic wdm-gallery-trigger' href='javascript:void(0)'><img src='http://www.nocturno.it/wp-content/uploads/2016/11/Il-rapporto-5-150x150.jpg' class='wdm_single_image' /></a></li><li><a id="dynamic" class="wdm-dynamic wdm-gallery-trigger" href="javascript:void(0)"><img src="http://www.nocturno.it/wp-content/themes/nocturno/images/right_arrow.png" class="wdm-trigger-image"  /></a></li></ul></div></section>                <div class="wdm_hp_column lastPost">
                    <h4>ULTIMI ARTICOLI</h4>
                    <div class="wdm_column_content">
                <div class="singleArticolo">
                                <a href="http://www.nocturno.it/hereditary/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2018/02/ev.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/hereditary/">Hereditary</a></h6>
                            Un trailer che fa paura                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/il-rapporto-un-invisibile-ritrovato/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2016/11/evidenza2.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/il-rapporto-un-invisibile-ritrovato/">Il rapporto &#8211; Un invisibile ritrovato</a></h6>
                            Il film di Lionello Massobrio dissepolto                                </div>
                            </div><div class="singleArticolo">
                                <a href="http://www.nocturno.it/corda-corda-doppia-cappio/" class="image" style="background-image: url('http://www.nocturno.it/wp-content/uploads/2016/12/Untitled-24.jpg')"></a>
                                <div class="text">
                                    <h6><a href="http://www.nocturno.it/corda-corda-doppia-cappio/">Corda. Corda doppia. Cappio!</a></h6>
                            Il linguaggio in codice di Lucio Fulci                                </div>
                            </div>                    </div>
                </div>    
                                </aside></div></div>.<div class="cb_footer_nav_wrap" id="nav"><div id="tertiary" class="menu-footer-menu-container"><div class="cb_footer_bg"></div><ul id="menu-footer-menu" class="menu menu-tertiary wdm_footer_nav clearfix"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="http://www.nocturno.it/articoli/">Articoli</a></li>
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="http://www.nocturno.it/editoriale/">Editoriale</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.nocturno.it/events/">Eventi</a></li>
	<li id="menu-item-9622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9622"><a href="http://www.nocturno.it/dossier/">Dossier</a></li>
</ul>
</li>
<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9625"><a href="http://www.nocturno.it/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-9628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9628"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9624"><a href="http://www.nocturno.it/serie-tv/">SERIE TV</a>
<ul class="sub-menu">
	<li id="menu-item-9629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9629"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9623"><a href="http://www.nocturno.it/dvd-br/">DVD/BR</a>
<ul class="sub-menu">
	<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="#"></a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9892"><a>CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.nocturno.it/storia/">Storia</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.nocturno.it/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a target="_blank" href="http://shop.nocturno.it/">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="#"></a></li>
</ul>
</li>
</ul></div><div class="subscribe"><p>Iscriviti alla Newsletter di Nocturno</p>    <!--START Scripts : this is the script part you can add to the header of your theme-->
    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcxBDoAgDETRC4mN8QwepGglJaTEFiTcXhdsjdv5ebNCvCppnxZo3TiiE2qWqBRSg2hwY-IDC0FCCRUD2RDzKJxlk8BCjuT_5cN-wlOzFGfV267s3_EB.js"></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var wysijaAJAX = {
            "action": "wysija_ajax",
            "controller": "subscribers",
            "ajaxurl": "http://www.nocturno.it/wp-admin/admin-ajax.php",
            "loadingTrans": "Loading..."
        };
        /* ]]> */
    </script>
    <script type="text/javascript"
            src="http://www.nocturno.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15"></script>
    <!--END Scripts-->

    <div class="widget_wysija_cont html_wysija">
        <div id="msg-form-wysija-html54f474e3d388b-2" class="wysija-msg ajax"></div>
        <form id="form-wysija-html54f474e3d388b-2" method="post" action="#wysija" class="widget_wysija html_wysija">
            <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"
                   title="Email" value=""/>
            <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
    </span>
            <input class="wysija-submit wysija-submit-field" type="submit" value="Invia" style="float: left;"/>

            <input type="hidden" name="form_id" value="2"/>
            <input type="hidden" name="action" value="save"/>
            <input type="hidden" name="controller" value="subscribers"/>
            <input type="hidden" value="1" name="wysija-page"/>


            <input type="hidden" name="wysija[user_list][list_ids]" value="1"/>

        </form>
    </div>
    </div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>Filmicom srl - P.I. 04505880965 - Via G. Mazzini, 33 Sesto San Giovanni, Milano &nbsp;| &nbsp;<a
            href="http://www.nocturno.it/contatti/">Contatti</a> &nbsp;| &nbsp;<a href="http://www.evolutionpeople.it/"
                                                                                  target="_blank">Credits</a></p>
    </div></footer></div><div id="pum-32964" class="pum pum-overlay pum-theme-30133 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:32964,&quot;slug&quot;:&quot;slumber&quot;,&quot;theme_id&quot;:30133,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-32964&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-32964&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Chiudi&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-32964" class="pum-container popmake theme-30133 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.midnightfactory.it/film/slumber-demone-del-sonno?utm_source=nocturno&amp;utm_medium=display&amp;utm_content=popupbanner&amp;utm_campaign=slumber"><img class="alignnone size-full wp-image-32965 aligncenter" src="http://www.nocturno.it/wp-content/uploads/2018/01/SLUMBER.jpg" alt="SLUMBER" width="1000" height="600" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Chiudi            </button>
		
	</div>

</div>
<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '2857ce2b23f72c6a548f0fa3da8ded0fd17c752d');
</script>
    <script type="text/javascript">
        jQuery('.wdm_social_share_btn #root').css('display', 'none');
    </script>
    
<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/hcpBCoAwEATBD4kT8EUqaxwxuyFj_i968eixm0rI5iYKJxccQjHvUK_WNmofC31IP2ZuWS-c0Ik1mn1VQ7wY_pwb.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.nocturno.it\/wp-admin\/admin-ajax.php","restapi":"","rest_nonce":null,"default_theme":"30133","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.nocturno.it\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "30133";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nocturno.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9DPy08uKS3Ky9fPKtbPyUzPKHFPzMlJLaoEAA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdm_obj = {"wdm_gallery_list":[{"src":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-1.jpg","thumb":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-1-150x150.jpg","desc":""},{"src":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-2.jpg","thumb":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-2-150x150.jpg","desc":""},{"src":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-3.jpg","thumb":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-3-150x150.jpg","desc":""},{"src":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-4.jpg","thumb":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-4-150x150.jpg","desc":""},{"src":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-5.jpg","thumb":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-5-150x150.jpg","desc":""},{"src":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-6.jpg","thumb":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-6-150x150.jpg","desc":""},{"src":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-7.jpg","thumb":"http:\/\/www.nocturno.it\/wp-content\/uploads\/2016\/11\/Il-rapporto-7-150x150.jpg","desc":""}]};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.nocturno.it/wp-content/cache/minify/000000/M9DPy08uKS3Ky9fPKtYvT8mNL87JTEktik9OzMkBAA.js"></script>
<script>
    jQuery(document).ready(function() {
        jQuery.post(
                'https://graph.facebook.com',
                {
                    id: 'http://www.nocturno.it/il-rapporto-un-invisibile-ritrovato/',
                    scrape: true
                }
        );

        jQuery('.popupOverlay').click(function(){
            jQuery(this).fadeOut(400);
        });
    });
</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r]|| function () {

            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)

    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-60369466-1', 'auto');

    ga('send', 'pageview');


</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching using disk
Object Caching 3234/3471 objects using disk

 Served from: www.nocturno.it @ 2018-02-05 20:20:24 by W3 Total Cache -->